
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oimpacto.com.br/xmlrpc.php" />
<title>CHUVA TORRENCIAL PREOCUPA MORADORES DA VÁRZEA E TERRA FIRME &#8211; Jornal O Impacto</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo; CHUVA TORRENCIAL PREOCUPA MORADORES DA VÁRZEA E TERRA FIRME" href="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oimpacto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oimpacto.com.br/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://oimpacto.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-slideshow-css'  href='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://oimpacto.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=3.21.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oimpacto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/oimpacto.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.carousel.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.flip.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.scrollVert.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.shuffle.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.tile.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.caption2.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.swipe.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.easing.1.3.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://oimpacto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oimpacto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oimpacto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JOELINO TELES: “ENCHENTES SÃO OCASIONADAS PELO LIXO FLUVIAL E ASSOREAMENTO”' href='http://oimpacto.com.br/2017/01/27/joelino-teles-enchentes-sao-ocasionadas-pelo-lixo-fluvial-e-assoreamento/' />
<link rel='next' title='NEWS &#8211; ATUALIDADES Ed. 1126' href='http://oimpacto.com.br/2017/01/27/news-atualidades-ed-1126/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/" />
<link rel='shortlink' href='http://wp.me/p894jd-EuL' />
<link rel="alternate" type="application/json+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&#038;format=xml" />
      <script>
      function hasWKGoogleAnalyticsCookie() {
        return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
      }
      </script>
              <script>
        if( !hasWKGoogleAnalyticsCookie() ) {
          //Google Analytics
    			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      		ga('create', 'UA-75601389-4', 'auto');
                    ga('send', 'pageview');
        }
        </script>
          
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Jornal O Impacto Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CHUVA TORRENCIAL PREOCUPA MORADORES DA VÁRZEA E TERRA FIRME" />
<meta property="og:url" content="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/" />
<meta property="og:description" content="Em definitivo a estação invernosa que acontece na Região Norte do Brasil, todos os anos, desta vez chegou mais cedo. As previsões dos metereologistas, de certa forma, foram acertadas quando divulga…" />
<meta property="article:published_time" content="2017-01-27T12:04:34+00:00" />
<meta property="article:modified_time" content="2017-01-27T12:04:34+00:00" />
<meta property="og:site_name" content="Jornal O Impacto" />
<meta property="og:image" content="http://oimpacto.com.br/wp-content/uploads/2017/01/Alciney-da-Silva-Moraes-e-Ildete-da-Silva-Santos.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="312" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-155667 single-format-standard left-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
     Santarém, sexta-feira, 27 de janeiro de 2017   </div>

                  
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home"><img src="http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png" alt="Jornal O Impacto"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home">Jornal O Impacto</a>
                        </h3>
                     							                        <p id="site-description">Notícias de Santarém, Pará, Amazônia, Brasil</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize topoBanner">
<div><img src="http://oimpacto.hospedagemdesites.ws/wp-content/uploads/2016/11/banner-anuncie-1.jpg" alt="" width="728" height="90"/>
</div></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://oimpacto.com.br/" title="Jornal O Impacto"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-152144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152144"><a href="http://oimpacto.com.br/category/bocao/">BOCÃO</a></li>
<li id="menu-item-152148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152148"><a href="http://oimpacto.com.br/category/colunas-sociais/">Colunas Sociais</a>
<ul class="sub-menu">
	<li id="menu-item-154312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154312"><a href="http://oimpacto.com.br/category/colunas-sociais/jorge-serique-social/">Jorge Serique &#8211; Social</a></li>
	<li id="menu-item-154313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154313"><a href="http://oimpacto.com.br/category/colunas-sociais/jr-castanho/">Jr. Castanho</a></li>
	<li id="menu-item-154314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154314"><a href="http://oimpacto.com.br/category/mirian-pardoso/">Mirian Pedroso</a></li>
	<li id="menu-item-154315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154315"><a href="http://oimpacto.com.br/category/colunas-sociais/odilson-rocha/">Odilson Rocha</a></li>
	<li id="menu-item-154316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154316"><a href="http://oimpacto.com.br/category/colunas-sociais/sandra-gama/">Sandra Gama</a></li>
</ul>
</li>
<li id="menu-item-154311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154311"><a href="http://oimpacto.com.br/category/artigos/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
	<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
	<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
	<li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
	<li id="menu-item-153697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153697"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
	<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
	<li id="menu-item-153699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153699"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
	<li id="menu-item-153700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153700"><a href="http://oimpacto.com.br/category/avisos-e-editais/">Avisos e Editais</a></li>
</ul>
</li>
<li id="menu-item-152149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152149"><a href="http://oimpacto.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-154317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154317"><a href="http://oimpacto.com.br/category/esporte/bena-santana/">Bate Bola</a></li>
	<li id="menu-item-154318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154318"><a href="http://oimpacto.com.br/category/colares/">Clube da Bola</a></li>
</ul>
</li>
<li id="menu-item-152434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152434"><a href="http://oimpacto.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-152150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152150"><a href="http://oimpacto.com.br/category/o-impacto-virtual/">EDIÇÕES</a></li>
<li id="menu-item-152153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152153"><a href="http://oimpacto.com.br/category/municipios/">Municípios</a></li>
<li id="menu-item-152152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152152"><a href="http://oimpacto.com.br/category/mural-do-povo/">Mural do povo</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152333"><a href="http://oimpacto.com.br/olausuario/">Fale Conosco</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://oimpacto.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-155667" class="post-155667 post type-post status-publish format-standard hentry category-curua category-municipios">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/curua/"  rel="category tag">Curuá</a>&nbsp;<a href="http://oimpacto.com.br/category/municipios/" style="background:#81d742" rel="category tag">Municípios</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			CHUVA TORRENCIAL PREOCUPA MORADORES DA VÁRZEA E TERRA FIRME   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/" title="9:04 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T09:04:34+00:00">27 de janeiro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>

               <span class="comments"><a href="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   					<div data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
		     	 data-element-title="CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
			     data-attr-reference="155667"
			     data-attr-nonce="51d18fe18d"
			     class="wpusb wpusb-buttons  "
			     data-wpusb-component="counter-social-share"
			     >			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&text=Acabei de ver%20CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20-%20Clique para ver também%20☛%20"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Imprimir via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span data-title="Imprimir"></span>
				</a>
				
			</div></div><p style="text-align: justify;">Em definitivo a estação invernosa que acontece na Região Norte do Brasil, todos os anos, desta vez chegou mais cedo. As previsões dos metereologistas, de certa forma, foram acertadas quando divulgaram que as chuvas seriam de natureza precoce.</p>
<p style="text-align: justify;">Como de praxe, no Oeste do Pará, as águas pluviais iniciam no mês de janeiro de cada ano subsequente. Desta forma, como as pessoas estão observando, a mesma iniciou na primeira quinzena de dezembro já em grande proporção e/ou atípica. Neste contexto, por tal situação, a preocupação dos ribeirinhos está sedo redobrada, principalmente com relação à subida das águas dos rios e lagos. Isto é, a olho nu se presencia o volume crescente em relação ao monitoramento do ano anterior.</p>
<p style="text-align: justify;">Vale ressaltar que, as chuvas são fator preponderante para o fenômeno das grandes enchentes. Outra situação objeto de alerta, volta-se para a zona rural, já que alguns ramais que na época de verão não tiveram manutenção, a ação da erosão já está dificultando a trafegabilidade.</p>
<p style="text-align: justify;">No ponto de vista econômico, uma vez as vicinais intrasitáveis afeta diretamente o escoamento da produção agropecuária e no agronegócio. Em suma, as autoridades inerentes às políticas públicas administrativas, devem ficar de sobre-alerta e acionar a Defesa Civil para tomar as providências cabíveis. Afinal, é melhor prevenir do que remediar.</p>
<p style="text-align: justify;"><img class="alignright size-full wp-image-155668" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Joana-de-Araújo-Serra-Dalcilene-de-Araújo-Serra-Janilva-Nunes-Rodrigues-e-Maria-de-Fátima-Repolho-de-Alcântara.jpg" alt="" width="365" height="139" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Joana-de-Araújo-Serra-Dalcilene-de-Araújo-Serra-Janilva-Nunes-Rodrigues-e-Maria-de-Fátima-Repolho-de-Alcântara.jpg 365w, http://oimpacto.com.br/wp-content/uploads/2017/01/Joana-de-Araújo-Serra-Dalcilene-de-Araújo-Serra-Janilva-Nunes-Rodrigues-e-Maria-de-Fátima-Repolho-de-Alcântara-300x114.jpg 300w" sizes="(max-width: 365px) 100vw, 365px" /><strong>AGRADECIMENTO: </strong>O Sindicato dos Trabalhadores e Trabalhadoras Rurais do Município de Curuá &#8211; STTRC, através de sua diretoria composta pelas sindicalistas: Joana de Araújo Serra, Dalcilene de Araújo Serra, Janilva Nunes Rodrigues e Maria de Fátima Repolho de Alcântara (foto), vem através deste conceituado semanário JORNAL O IMPACTO, agradecer aos associados da entidade supramencionada, pela confiança, respeito e credibilidade dispensada ao corpo funcional. O reconhecimento incondicional da diretoria se volta para o: comprometimento, determinação, engrandecimento e atitude de cada membro. E que os associados de mãos dadas unam as forças na defesa das mobilizações pertinentes à filosofia do referido Sindicato. As vitórias conquistadas da categoria são frutos das exaustivas e incisivas lutas na busca incessante de melhor qualidade de vida e mais dignidade para os moradores do campo. Na oportunidade, deseja a todos que residem na zona rural e urbana um ano de 2017 repleto de realizações e prosperidades.</p>
<p style="text-align: justify;"><strong><img class="alignright size-full wp-image-155669" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Alciney-da-Silva-Moraes-e-Ildete-da-Silva-Santos.jpg" alt="" width="200" height="312" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Alciney-da-Silva-Moraes-e-Ildete-da-Silva-Santos.jpg 200w, http://oimpacto.com.br/wp-content/uploads/2017/01/Alciney-da-Silva-Moraes-e-Ildete-da-Silva-Santos-192x300.jpg 192w" sizes="(max-width: 200px) 100vw, 200px" />EXEMPLO SUPERAÇÃO E CONQUISTA:</strong> No seriado de homenageados do município de Curuá, excepcionalmente através do JORNAL O IMPACTO, nossa página destacou nesta semana o casal Alciney da Silva Moraes e Ildete da Silva Santos, costureira. Alciney é bastante conhecido, por ter ganhado vários troféus e prêmios fabulosos em feiras agropecuárias na modalidade de montaria em touros. Desde muito jovem o homenageado que dedicou parte de sua vida, arriscando a própria vida em rodeios, durante toda trajetória jamais deixou de acreditar em melhores dias. Ao se despedir das festas de peão, apostou no empreendimento de produtos de hortifrutigranjeiro. A princípio iniciou as atividades comerciais com vendas de ovos. Nos dias atuais se sente uma pessoa abençoada em ver seu pequeno empreendimento ser incrementado com superação e conquista. Recebam de nossa página o incondicional reconhecimento.</p>
			<div data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
		     	 data-element-title="CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
			     data-attr-reference="155667"
			     data-attr-nonce="51d18fe18d"
			     class="wpusb wpusb-buttons  "
			     data-wpusb-component="counter-social-share"
			     >			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&text=Acabei de ver%20CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20-%20Clique para ver também%20☛%20"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Imprimir via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span data-title="Imprimir"></span>
				</a>
				
			</div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://oimpacto.com.br/2017/01/27/joelino-teles-enchentes-sao-ocasionadas-pelo-lixo-fluvial-e-assoreamento/" rel="prev"><span class="meta-nav">&larr;</span> JOELINO TELES: “ENCHENTES SÃO OCASIONADAS PELO LIXO FLUVIAL E ASSOREAMENTO”</a></li>
			<li class="next"><a href="http://oimpacto.com.br/2017/01/27/news-atualidades-ed-1126/" rel="next">NEWS &#8211; ATUALIDADES Ed. 1126 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&#038;postid=155667&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=4.4.2&#038;sig=df96ef29177cb81a1cbf6f37d1c2231d821819df#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div id="cont_bc9cf25fc760656ec54ae5c531108644"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/bc9cf25fc760656ec54ae5c531108644"></script></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >ÚLTIMAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/artigos/milton-correa/"  rel="category tag">Milton Corrêa</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/27/milton-correa-ed-1130/" title="MILTON CORRÊA Ed. 1130">MILTON CORRÊA Ed. 1130</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/milton-correa-ed-1130/" title="3:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T15:45:59+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/27/milton-correa-ed-1130/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Metade dos brasileiros não faz controle do orçamento pessoal, mostra pesquisa do SPC Brasil e CNDL Seis em cada dez</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/27/stj-suspende-acoes-trabalhistas-contra-empresas-em-recuperacao-judicial/" title="STJ suspende ações trabalhistas contra empresas em recuperação judicial"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2016/12/stj-Cópia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="STJ suspende ações trabalhistas contra empresas em recuperação judicial" title="STJ suspende ações trabalhistas contra empresas em recuperação judicial" srcset="http://oimpacto.com.br/wp-content/uploads/2016/12/stj-Cópia-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2016/12/stj-Cópia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/brasil/" style="background:#1e73be" rel="category tag">Brasil</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/27/stj-suspende-acoes-trabalhistas-contra-empresas-em-recuperacao-judicial/" title="STJ suspende ações trabalhistas contra empresas em recuperação judicial">STJ suspende ações trabalhistas contra empresas em recuperação judicial</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/stj-suspende-acoes-trabalhistas-contra-empresas-em-recuperacao-judicial/" title="3:39 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T15:39:18+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/27/stj-suspende-acoes-trabalhistas-contra-empresas-em-recuperacao-judicial/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/artigos/sergio-santanna/"  rel="category tag">Sérgio Sant’anna</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/27/news-atualidades-ed-1130/" title="NEWS &#8211; ATUALIDADES Ed. 1130">NEWS &#8211; ATUALIDADES Ed. 1130</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/news-atualidades-ed-1130/" title="3:29 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T15:29:10+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/27/news-atualidades-ed-1130/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/alenquer/"  rel="category tag">Alenquer</a>&nbsp;<a href="http://oimpacto.com.br/category/municipios/" style="background:#81d742" rel="category tag">Municípios</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/27/favela-na-orla-sera-um-grande-gargalo-para-prefeito-juraci/" title="FAVELA NA ORLA SERÁ UM GRANDE GARGALO PARA PREFEITO JURACI">FAVELA NA ORLA SERÁ UM GRANDE GARGALO PARA PREFEITO JURACI</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/favela-na-orla-sera-um-grande-gargalo-para-prefeito-juraci/" title="3:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T15:22:30+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/27/favela-na-orla-sera-um-grande-gargalo-para-prefeito-juraci/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu" class="menu"><li id="menu-item-152600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li id="menu-item-152601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li id="menu-item-152602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li id="menu-item-152603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li id="menu-item-152604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li id="menu-item-152605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li id="menu-item-152606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li id="menu-item-152965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/avisos-e-editais/">Avisos e Editais</a></li>
</ul></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize RodaPe_banner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/tv-impacto.jpg" alt="Tv impacto" width="728" height="90"/>
</div></div>
</aside><aside id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">POLÍCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/27/beto-barbosa-e-detido-apos-se-envolver-em-confusao/" title="Beto Barbosa é detido após se envolver em confusão"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/01/betobarbosa-preso-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Beto Barbosa é detido após se envolver em confusão" title="Beto Barbosa é detido após se envolver em confusão" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/27/beto-barbosa-e-detido-apos-se-envolver-em-confusao/" title="Beto Barbosa é detido após se envolver em confusão">Beto Barbosa é detido após se envolver em confusão</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/27/beto-barbosa-e-detido-apos-se-envolver-em-confusao/" title="2:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T14:56:53+00:00">27 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/27/beto-barbosa-e-detido-apos-se-envolver-em-confusao/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O cantor Beto Barbosa, 61 anos, foi detido na manhã desta sexta-feira (27), após se envolver em uma confusão dentro</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/26/acidente-de-transito-em-jacareacanga-deixa-5-pessoas-mortas/" title="Acidente de trânsito em Jacareacanga deixa 5 pessoas mortas"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/acidenteJacare-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Acidente de trânsito em Jacareacanga deixa 5 pessoas mortas" title="Acidente de trânsito em Jacareacanga deixa 5 pessoas mortas" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/acidenteJacare-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/acidenteJacare-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/26/acidente-de-transito-em-jacareacanga-deixa-5-pessoas-mortas/" title="Acidente de trânsito em Jacareacanga deixa 5 pessoas mortas">Acidente de trânsito em Jacareacanga deixa 5 pessoas mortas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/26/acidente-de-transito-em-jacareacanga-deixa-5-pessoas-mortas/" title="5:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T17:46:56+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/26/acidente-de-transito-em-jacareacanga-deixa-5-pessoas-mortas/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/23/detentos-fazem-motim-em-salinopolis/" title="Detentos fazem motim em Salinópolis"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Morim-no-presídio-de-Salinópolis-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Detentos fazem motim em Salinópolis" title="Detentos fazem motim em Salinópolis" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Morim-no-presídio-de-Salinópolis-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/Morim-no-presídio-de-Salinópolis-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;<a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/23/detentos-fazem-motim-em-salinopolis/" title="Detentos fazem motim em Salinópolis">Detentos fazem motim em Salinópolis</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/23/detentos-fazem-motim-em-salinopolis/" title="4:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T16:47:49+00:00">23 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/23/detentos-fazem-motim-em-salinopolis/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/23/reservado-do-3o-bpm-prende-mais-um-traficante-em-santarem/" title="Reservado do 3º BPM prende mais um traficante em Santarém"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-23-at-04.58.01-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reservado do 3º BPM prende mais um traficante em Santarém" title="Reservado do 3º BPM prende mais um traficante em Santarém" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-23-at-04.58.01-130x90.jpeg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-23-at-04.58.01-300x211.jpeg 300w, http://oimpacto.com.br/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-23-at-04.58.01-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;<a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/23/reservado-do-3o-bpm-prende-mais-um-traficante-em-santarem/" title="Reservado do 3º BPM prende mais um traficante em Santarém">Reservado do 3º BPM prende mais um traficante em Santarém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/23/reservado-do-3o-bpm-prende-mais-um-traficante-em-santarem/" title="7:56 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T07:56:51+00:00">23 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/23/reservado-do-3o-bpm-prende-mais-um-traficante-em-santarem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-3" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPORTE</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/26/clube-da-bola-ed-1130/" title="Clube da Bola Ed. 1130">Clube da Bola Ed. 1130</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/26/clube-da-bola-ed-1130/" title="4:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T16:06:00+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/26/clube-da-bola-ed-1130/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Clube da Bola Ed. 1130 Ler mais publicações no Calaméo Relacionado</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/26/bate-bola-ed-1130/" title="Bate-Bola Ed. 1130">Bate-Bola Ed. 1130</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/26/bate-bola-ed-1130/" title="4:01 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T16:01:07+00:00">26 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/26/bate-bola-ed-1130/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/23/apos-gato-paulista-e-retirado-da-decisao-da-copa-sao-paulo-de-junior/" title="Após &#8220;gato&#8221;, Paulista é retirado da decisão da Copa São Paulo de Junior"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Brendon-Matheus-Araújo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Após &#8220;gato&#8221;, Paulista é retirado da decisão da Copa São Paulo de Junior" title="Após &#8220;gato&#8221;, Paulista é retirado da decisão da Copa São Paulo de Junior" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Brendon-Matheus-Araújo-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/Brendon-Matheus-Araújo-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/brasil/" style="background:#1e73be" rel="category tag">Brasil</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/23/apos-gato-paulista-e-retirado-da-decisao-da-copa-sao-paulo-de-junior/" title="Após &#8220;gato&#8221;, Paulista é retirado da decisão da Copa São Paulo de Junior">Após &#8220;gato&#8221;, Paulista é retirado da decisão da Copa São Paulo de Junior</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/23/apos-gato-paulista-e-retirado-da-decisao-da-copa-sao-paulo-de-junior/" title="4:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T16:32:18+00:00">23 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/23/apos-gato-paulista-e-retirado-da-decisao-da-copa-sao-paulo-de-junior/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/23/agremiacao-atleta-do-futuro-faz-avaliacao-positiva-de-2016/" title="Agremiação Atleta do Futuro faz avaliação positiva de 2016"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Joacir-Moura-e-José-Claudiney-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agremiação Atleta do Futuro faz avaliação positiva de 2016" title="Agremiação Atleta do Futuro faz avaliação positiva de 2016" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Joacir-Moura-e-José-Claudiney-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/Joacir-Moura-e-José-Claudiney-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/23/agremiacao-atleta-do-futuro-faz-avaliacao-positiva-de-2016/" title="Agremiação Atleta do Futuro faz avaliação positiva de 2016">Agremiação Atleta do Futuro faz avaliação positiva de 2016</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/23/agremiacao-atleta-do-futuro-faz-avaliacao-positiva-de-2016/" title="8:05 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-23T08:05:59+00:00">23 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/23/agremiacao-atleta-do-futuro-faz-avaliacao-positiva-de-2016/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href='http://www.jobdodaniel.com.br/'><img src='https://2.bp.blogspot.com/-nPN-5CGQjrE/WD5QX7WTYDI/AAAAAAAAKyE/iAU5Gvrn6mccs2gO56TmANEQHvQFtx7PgCLcB/s1600/RodaPe_jdd.png' align="right"></a></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-2" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Digite seu MELHOR e-mail para receber NOTÍCIAS por e-mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://oimpacto.com.br/2017/01/27/chuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/avisos-e-editais/">Avisos e Editais</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href='http://oimpacto.com.br/tag/amazonia/' class='tag-link-139 tag-link-position-1' title='1 tópico' style='font-size: 8pt;'>amazônia</a>
<a href='http://oimpacto.com.br/tag/floresta/' class='tag-link-140 tag-link-position-2' title='1 tópico' style='font-size: 8pt;'>floresta</a>
<a href='http://oimpacto.com.br/tag/justica/' class='tag-link-154 tag-link-position-3' title='1 tópico' style='font-size: 8pt;'>Justiça</a>
<a href='http://oimpacto.com.br/tag/petroleo-na-amazonia/' class='tag-link-141 tag-link-position-4' title='1 tópico' style='font-size: 8pt;'>petróleo na amazônia</a>
<a href='http://oimpacto.com.br/tag/policia/' class='tag-link-126 tag-link-position-5' title='1 tópico' style='font-size: 8pt;'>polícia</a>
<a href='http://oimpacto.com.br/tag/tv-impacto/' class='tag-link-127 tag-link-position-6' title='1 tópico' style='font-size: 8pt;'>tv impacto</a>
<a href='http://oimpacto.com.br/tag/violencia/' class='tag-link-128 tag-link-position-7' title='1 tópico' style='font-size: 8pt;'>violência</a></div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img src='http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png'>

</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=endereço:+av.+presidente+vargas,+3721+caranazal+-+cep+68040-060+santarém+pará" target="_blank">Endereço: Av. Presidente Vargas, 3721<br/>Caranazal - CEP 68040-060 Santarém Pará </a></div><div class="confit-phone">3523-5688 / 3523-5240</div><div class="confit-hours">Jornal O Impacto, desde 1995</div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin" style="display:none">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://oimpacto.com.br/" title="Jornal O Impacto" ><span>Jornal O Impacto</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.21.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-slider-setting.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/navigation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
			<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartilhar via WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartilhar no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&text=Acabei de ver%20CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20-%20Clique para ver também%20☛%20"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweetar"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-printer-popup"
					   rel="nofollow"
					   title="Imprimir via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartilhar no Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&media=&description=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartilhar no Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&title=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartilhar no Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&title=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartilhar no Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME&body=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F
%0A%0ACHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%0A%0AEm%20definitivo%20a%20esta%C3%A7%C3%A3o%20invernosa%20que%20acontece%20na%20Regi%C3%A3o%20Norte%20do%20Brasil%2C%20todos%20os%20anos%2C%20desta%20vez%20chegou%20mais%20cedo.%20As%20previs%C3%B5es%20dos%20metereologistas%2C%20de%20certa%20forma%2C%20foram%20acertadas%20quando%20divulgaram%20que%20as%20chuvas%20seriam%20de%20natureza%20precoce.%0D%0AComo%20de%20praxe%2C%20no%20Oeste%20do%20Par%C3%A1%2C%20as%20%C3%A1guas%20pluviais%20iniciam%20no%20m%C3%AAs%20de%20janeiro%20de%20cada%20ano%20subsequente.%20Desta%20forma%2C%20como%20as%20pessoas%20est%C3%A3o%20observando%2C%20a%20mesma%20iniciou%20na%20primeira%20quinzena%20de%20dezembro%20j%C3%A1%20em%20grande%20propor%C3%A7%C3%A3o%20e%2Fou%20at%C3%ADpica.%20Neste%20contexto%2C%20por%20tal%20situa%C3%A7%C3%A3o%2C%20a%20preocupa%C3%A7%C3%A3o%20dos%20ribeirinhos%20est%C3%A1%20sedo%20redobrada%2C%20principalmente%20com%20rela%C3%A7%C3%A3o%20%C3%A0%20subida%20das%20%C3%A1guas%20dos%20rios%20e%20lagos.%20Isto%20%C3%A9%2C%20a%20olho%20nu%20se%20presencia%20o%20volume%20crescente%20em%20rela%C3%A7%C3%A3o%20ao%20monitoramento%20do%20ano%20anterior.%0D%0AVale%20ressaltar%20que%2C%20as%20chuvas%20s%C3%A3o%20fator%20preponderante%20para%20o%20fen%C3%B4meno%20das%20grandes%20enchentes.%20Outra%20situa%C3%A7%C3%A3o%20objeto%20de%20alerta%2C%20volta-se%20para%20a%20zona%20rural%2C%20j%C3%A1%20que%20alguns%20ramais%20que%20na%20%C3%A9poca%20de%20ver%C3%A3o%20n%C3%A3o%20tiveram%20manuten%C3%A7%C3%A3o%2C%20a%20a%C3%A7%C3%A3o%20da%20eros%C3%A3o%20j%C3%A1%20est%C3%A1%20dificultando%20a%20trafegabilidade.%0D%0ANo%20ponto%20de%20vista%20econ%C3%B4mico%2C%20uma%20vez%20as%20vicinais%20intrasit%C3%A1veis%20afeta%20diretamente%20o%20escoamento%20da%20produ%C3%A7%C3%A3o%20agropecu%C3%A1ria%20e%20no%20agroneg%C3%B3cio.%20Em%20suma%2C%20as%20autoridades%20inerentes%20%C3%A0s%20pol%C3%ADticas%20p%C3%BAblicas%20administrativas%2C%20devem%20ficar%20de%20sobre-alerta%20e%20acionar%20a%20Defesa%20Civil%20para%20tomar%20as%20provid%C3%AAncias%20cab%C3%ADveis.%20Afinal%2C%20%C3%A9%20melhor%20prevenir%20do%20que%20remediar.%0D%0AAGRADECIMENTO%3A%20O%20Sindicato%20dos%20Trabalhadores%20e%20Trabalhadoras%20Rurais%20do%20Munic%C3%ADpio%20de%20Curu%C3%A1%20-%20STTRC%2C%20atrav%C3%A9s%20de%20sua%20diretoria%20composta%20pelas%20sindicalistas%3A%20Joana%20de%20Ara%C3%BAjo%20Serra%2C%20Dalcilene%20de%20Ara%C3%BAjo%20Serra%2C%20Janilva%20Nunes%20Rodrigues%20e%20Maria%20de%20F%C3%A1tima%20Repolho%20de%20Alc%C3%A2ntara%20%28foto%29%2C%20vem%20atrav%C3%A9s%20deste%20conceituado%20seman%C3%A1rio%20JORNAL%20O%20IMPACTO%2C%20agradecer%20aos%20associados%20da%20entidade%20supramencionada%2C%20pela%20confian%C3%A7a%2C%20respeito%20e%20credibilidade%20dispensada%20ao%20corpo%20funcional.%20O%20reconhecimento%20incondicional%20da%20diretoria%20se%20volta%20para%20o%3A%20comprometimento%2C%20determina%C3%A7%C3%A3o%2C%20engrandecimento%20e%20atitude%20de%20cada%20membro.%20E%20que%20os%20associados%20de%20m%C3%A3os%20dadas%20unam%20as%20for%C3%A7as%20na%20defesa%20das%20mobiliza%C3%A7%C3%B5es%20pertinentes%20%C3%A0%20filosofia%20do%20referido%20Sindicato.%20As%20vit%C3%B3rias%20conquistadas%20da%20categoria%20s%C3%A3o%20frutos%20das%20exaustivas%20e%20incisivas%20lutas%20na%20busca%20incessante%20de%20melhor%20qualidade%20de%20vida%20e%20mais%20dignidade%20para%20os%20moradores%20do%20campo.%20Na%20oportunidade%2C%20deseja%20a%20todos%20que%20residem%20na%20zona%20rural%20e%20urbana%20um%20ano%20de%202017%20repleto%20de%20realiza%C3%A7%C3%B5es%20e%20prosperidades.%0D%0AEXEMPLO%20SUPERA%C3%87%C3%83O%20E%20CONQUISTA%3A%20No%20seriado%20de%20homenageados%20do%20munic%C3%ADpio%20de%20Curu%C3%A1%2C%20excepcionalmente%20atrav%C3%A9s%20do%20JORNAL%20O%20IMPACTO%2C%20nossa%20p%C3%A1gina%20destacou%20nesta%20semana%20o%20casal%20Alciney%20da%20Silva%20Moraes%20e%20Ildete%20da%20Silva%20Santos%2C%20costureira.%20Alciney%20%C3%A9%20bastante%20conhecido%2C%20por%20ter%20ganhado%20v%C3%A1rios%20trof%C3%A9us%20e%20pr%C3%AAmios%20fabulosos%20em%20feiras%20agropecu%C3%A1rias%20na%20modalidade%20de%20montaria%20em%20touros.%20Desde%20muito%20jovem%20o%20homenageado%20que%20dedicou%20parte%20de%20sua%20vida%2C%20arriscando%20a%20pr%C3%B3pria%20vida%20em%20rodeios%2C%20durante%20toda%20trajet%C3%B3ria%20jamais%20deixou%20de%20acreditar%20em%20melhores%20dias.%20Ao%20se%20despedir%20das%20festas%20de%20pe%C3%A3o%2C%20apostou%20no%20empreendimento%20de%20produtos%20de%20hortifrutigranjeiro.%20A%20princ%C3%ADpio%20iniciou%20as%20atividades%20comerciais%20com%20vendas%20de%20ovos.%20Nos%20dias%20atuais%20se%20sente%20uma%20pessoa%20aben%C3%A7oada%20em%20ver%20seu%20pequeno%20empreendimento%20ser%20incrementado%20com%20supera%C3%A7%C3%A3o%20e%20conquista.%20Recebam%20de%20nossa%20p%C3%A1gina%20o%20incondicional%20reconhecimento.%0A"
					   class="wpusb-button-popup wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por email"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME&body=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F
%0A%0ACHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%0A%0AEm%20definitivo%20a%20esta%C3%A7%C3%A3o%20invernosa%20que%20acontece%20na%20Regi%C3%A3o%20Norte%20do%20Brasil%2C%20todos%20os%20anos%2C%20desta%20vez%20chegou%20mais%20cedo.%20As%20previs%C3%B5es%20dos%20metereologistas%2C%20de%20certa%20forma%2C%20foram%20acertadas%20quando%20divulgaram%20que%20as%20chuvas%20seriam%20de%20natureza%20precoce.%0D%0AComo%20de%20praxe%2C%20no%20Oeste%20do%20Par%C3%A1%2C%20as%20%C3%A1guas%20pluviais%20iniciam%20no%20m%C3%AAs%20de%20janeiro%20de%20cada%20ano%20subsequente.%20Desta%20forma%2C%20como%20as%20pessoas%20est%C3%A3o%20observando%2C%20a%20mesma%20iniciou%20na%20primeira%20quinzena%20de%20dezembro%20j%C3%A1%20em%20grande%20propor%C3%A7%C3%A3o%20e%2Fou%20at%C3%ADpica.%20Neste%20contexto%2C%20por%20tal%20situa%C3%A7%C3%A3o%2C%20a%20preocupa%C3%A7%C3%A3o%20dos%20ribeirinhos%20est%C3%A1%20sedo%20redobrada%2C%20principalmente%20com%20rela%C3%A7%C3%A3o%20%C3%A0%20subida%20das%20%C3%A1guas%20dos%20rios%20e%20lagos.%20Isto%20%C3%A9%2C%20a%20olho%20nu%20se%20presencia%20o%20volume%20crescente%20em%20rela%C3%A7%C3%A3o%20ao%20monitoramento%20do%20ano%20anterior.%0D%0AVale%20ressaltar%20que%2C%20as%20chuvas%20s%C3%A3o%20fator%20preponderante%20para%20o%20fen%C3%B4meno%20das%20grandes%20enchentes.%20Outra%20situa%C3%A7%C3%A3o%20objeto%20de%20alerta%2C%20volta-se%20para%20a%20zona%20rural%2C%20j%C3%A1%20que%20alguns%20ramais%20que%20na%20%C3%A9poca%20de%20ver%C3%A3o%20n%C3%A3o%20tiveram%20manuten%C3%A7%C3%A3o%2C%20a%20a%C3%A7%C3%A3o%20da%20eros%C3%A3o%20j%C3%A1%20est%C3%A1%20dificultando%20a%20trafegabilidade.%0D%0ANo%20ponto%20de%20vista%20econ%C3%B4mico%2C%20uma%20vez%20as%20vicinais%20intrasit%C3%A1veis%20afeta%20diretamente%20o%20escoamento%20da%20produ%C3%A7%C3%A3o%20agropecu%C3%A1ria%20e%20no%20agroneg%C3%B3cio.%20Em%20suma%2C%20as%20autoridades%20inerentes%20%C3%A0s%20pol%C3%ADticas%20p%C3%BAblicas%20administrativas%2C%20devem%20ficar%20de%20sobre-alerta%20e%20acionar%20a%20Defesa%20Civil%20para%20tomar%20as%20provid%C3%AAncias%20cab%C3%ADveis.%20Afinal%2C%20%C3%A9%20melhor%20prevenir%20do%20que%20remediar.%0D%0AAGRADECIMENTO%3A%20O%20Sindicato%20dos%20Trabalhadores%20e%20Trabalhadoras%20Rurais%20do%20Munic%C3%ADpio%20de%20Curu%C3%A1%20-%20STTRC%2C%20atrav%C3%A9s%20de%20sua%20diretoria%20composta%20pelas%20sindicalistas%3A%20Joana%20de%20Ara%C3%BAjo%20Serra%2C%20Dalcilene%20de%20Ara%C3%BAjo%20Serra%2C%20Janilva%20Nunes%20Rodrigues%20e%20Maria%20de%20F%C3%A1tima%20Repolho%20de%20Alc%C3%A2ntara%20%28foto%29%2C%20vem%20atrav%C3%A9s%20deste%20conceituado%20seman%C3%A1rio%20JORNAL%20O%20IMPACTO%2C%20agradecer%20aos%20associados%20da%20entidade%20supramencionada%2C%20pela%20confian%C3%A7a%2C%20respeito%20e%20credibilidade%20dispensada%20ao%20corpo%20funcional.%20O%20reconhecimento%20incondicional%20da%20diretoria%20se%20volta%20para%20o%3A%20comprometimento%2C%20determina%C3%A7%C3%A3o%2C%20engrandecimento%20e%20atitude%20de%20cada%20membro.%20E%20que%20os%20associados%20de%20m%C3%A3os%20dadas%20unam%20as%20for%C3%A7as%20na%20defesa%20das%20mobiliza%C3%A7%C3%B5es%20pertinentes%20%C3%A0%20filosofia%20do%20referido%20Sindicato.%20As%20vit%C3%B3rias%20conquistadas%20da%20categoria%20s%C3%A3o%20frutos%20das%20exaustivas%20e%20incisivas%20lutas%20na%20busca%20incessante%20de%20melhor%20qualidade%20de%20vida%20e%20mais%20dignidade%20para%20os%20moradores%20do%20campo.%20Na%20oportunidade%2C%20deseja%20a%20todos%20que%20residem%20na%20zona%20rural%20e%20urbana%20um%20ano%20de%202017%20repleto%20de%20realiza%C3%A7%C3%B5es%20e%20prosperidades.%0D%0AEXEMPLO%20SUPERA%C3%87%C3%83O%20E%20CONQUISTA%3A%20No%20seriado%20de%20homenageados%20do%20munic%C3%ADpio%20de%20Curu%C3%A1%2C%20excepcionalmente%20atrav%C3%A9s%20do%20JORNAL%20O%20IMPACTO%2C%20nossa%20p%C3%A1gina%20destacou%20nesta%20semana%20o%20casal%20Alciney%20da%20Silva%20Moraes%20e%20Ildete%20da%20Silva%20Santos%2C%20costureira.%20Alciney%20%C3%A9%20bastante%20conhecido%2C%20por%20ter%20ganhado%20v%C3%A1rios%20trof%C3%A9us%20e%20pr%C3%AAmios%20fabulosos%20em%20feiras%20agropecu%C3%A1rias%20na%20modalidade%20de%20montaria%20em%20touros.%20Desde%20muito%20jovem%20o%20homenageado%20que%20dedicou%20parte%20de%20sua%20vida%2C%20arriscando%20a%20pr%C3%B3pria%20vida%20em%20rodeios%2C%20durante%20toda%20trajet%C3%B3ria%20jamais%20deixou%20de%20acreditar%20em%20melhores%20dias.%20Ao%20se%20despedir%20das%20festas%20de%20pe%C3%A3o%2C%20apostou%20no%20empreendimento%20de%20produtos%20de%20hortifrutigranjeiro.%20A%20princ%C3%ADpio%20iniciou%20as%20atividades%20comerciais%20com%20vendas%20de%20ovos.%20Nos%20dias%20atuais%20se%20sente%20uma%20pessoa%20aben%C3%A7oada%20em%20ver%20seu%20pequeno%20empreendimento%20ser%20incrementado%20com%20supera%C3%A7%C3%A3o%20e%20conquista.%20Recebam%20de%20nossa%20p%C3%A1gina%20o%20incondicional%20reconhecimento.%0A&tf=1"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar via Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartilhar no Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartilhar no Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartilhar no Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-like-popup"
					   rel="nofollow"
					   title="Curtir no Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&title=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartilhar no Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=CHUVA%20TORRENCIAL%20PREOCUPA%20MORADORES%20DA%20V%C3%81RZEA%20E%20TERRA%20FIRME&url=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartilhar no Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F&redirect_uri=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=155667&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.4.2&sig=df96ef29177cb81a1cbf6f37d1c2231d821819df#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=155667&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=4.4.2&sig=df96ef29177cb81a1cbf6f37d1c2231d821819df#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F01%2F27%2Fchuva-torrencial-preocupa-moradores-da-varzea-e-terra-firme%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120372207',post:'155667',tz:'-3',srv:'oimpacto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '120372207', '155667' ]);
</script>
</body>
</html>