
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oimpacto.com.br/xmlrpc.php" />
<title>Renan, Sarney e Jucá formam quadrilha, diz Janot &#8211; Jornal O Impacto</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo; Renan, Sarney e Jucá formam quadrilha, diz Janot" href="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oimpacto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oimpacto.com.br/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://oimpacto.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-slideshow-css'  href='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/style.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://oimpacto.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1486382657' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oimpacto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/oimpacto.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.carousel.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.flip.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.scrollVert.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.shuffle.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.tile.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.caption2.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.cycle2.swipe.min.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/sponsors-slideshow-widget/js/jquery.easing.1.3.js?ver=2.65'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://oimpacto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oimpacto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oimpacto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Temer indica Alexandre de Moraes para vaga no STF' href='http://oimpacto.com.br/2017/02/06/temer-indica-alexandre-de-moraes-para-vaga-no-stf/' />
<link rel='next' title='Pesquisa aponta alta incidência de mortes de castanheiras em áreas desmatadas de Oriximiná' href='http://oimpacto.com.br/2017/02/07/pesquisa-aponta-alta-incidencia-de-mortes-de-castanheiras-em-areas-desmatadas-de-oriximina/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/" />
<link rel='shortlink' href='http://wp.me/p894jd-ECr' />
<link rel="alternate" type="application/json+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F&#038;format=xml" />
    <script>
    function hasWKGoogleAnalyticsCookie() {
      return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
    }
    </script>
    
      <script>
      if( !hasWKGoogleAnalyticsCookie() ) {
        //Google Analytics
  			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    		ga('create', 'UA-75601389-4', 'auto');

          
        ga('send', 'pageview');
      }
      </script>
      
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Jornal O Impacto Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Renan, Sarney e Jucá formam quadrilha, diz Janot" />
<meta property="og:url" content="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/" />
<meta property="og:description" content="Ao pedir autorização do Supremo Tribunal Federal para a instauração de inquérito destinado a apurar o crime de embaraço à Operação Lava Jato – formalmente embaraço à Justiça – supostamente cometido…" />
<meta property="article:published_time" content="2017-02-07T11:12:40+00:00" />
<meta property="article:modified_time" content="2017-02-07T11:12:40+00:00" />
<meta property="og:site_name" content="Jornal O Impacto" />
<meta property="og:image" content="http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-156143 single-format-standard left-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
     Santarém, terça-feira, 7 de fevereiro de 2017   </div>

                  
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home"><img src="http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png" alt="Jornal O Impacto"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home">Jornal O Impacto</a>
                        </h3>
                     							                        <p id="site-description">Notícias de Santarém, Pará, Amazônia, Brasil</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize topoBanner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/mister_grill.jpg" alt="Mister Grill" width="728" height="90"/>
</div></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://oimpacto.com.br/" title="Jornal O Impacto"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-152144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152144"><a href="http://oimpacto.com.br/category/bocao/">BOCÃO</a></li>
<li id="menu-item-152148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152148"><a href="http://oimpacto.com.br/category/colunas-sociais/">Colunas Sociais</a>
<ul class="sub-menu">
	<li id="menu-item-154312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154312"><a href="http://oimpacto.com.br/category/colunas-sociais/jorge-serique-social/">Jorge Serique &#8211; Social</a></li>
	<li id="menu-item-154313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154313"><a href="http://oimpacto.com.br/category/colunas-sociais/jr-castanho/">Jr. Castanho</a></li>
	<li id="menu-item-154314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154314"><a href="http://oimpacto.com.br/category/mirian-pardoso/">Mirian Pedroso</a></li>
	<li id="menu-item-154315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154315"><a href="http://oimpacto.com.br/category/colunas-sociais/odilson-rocha/">Odilson Rocha</a></li>
	<li id="menu-item-154316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154316"><a href="http://oimpacto.com.br/category/colunas-sociais/sandra-gama/">Sandra Gama</a></li>
</ul>
</li>
<li id="menu-item-154311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154311"><a href="http://oimpacto.com.br/category/artigos/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
	<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
	<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
	<li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
	<li id="menu-item-153697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153697"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
	<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
	<li id="menu-item-153699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153699"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
	<li id="menu-item-153700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153700"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul>
</li>
<li id="menu-item-152149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152149"><a href="http://oimpacto.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-154317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154317"><a href="http://oimpacto.com.br/category/esporte/bena-santana/">Bate Bola</a></li>
	<li id="menu-item-154318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154318"><a href="http://oimpacto.com.br/category/colares/">Clube da Bola</a></li>
</ul>
</li>
<li id="menu-item-152434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152434"><a href="http://oimpacto.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-152150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152150"><a href="http://oimpacto.com.br/category/o-impacto-virtual/">EDIÇÕES</a></li>
<li id="menu-item-152153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152153"><a href="http://oimpacto.com.br/category/municipios/">Municípios</a></li>
<li id="menu-item-156141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156141"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
<li id="menu-item-152152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152152"><a href="http://oimpacto.com.br/category/mural-do-povo/">Mural do povo</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152333"><a href="http://oimpacto.com.br/olausuario/">Fale Conosco</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://oimpacto.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-156143" class="post-156143 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-ultimas">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney.jpg 800w, http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney-300x167.jpg 300w, http://oimpacto.com.br/wp-content/uploads/2017/02/Renan-Jucá-e-Sarney-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/brasil/" style="background:#1e73be" rel="category tag">Brasil</a>&nbsp;<a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Renan, Sarney e Jucá formam quadrilha, diz Janot   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/" title="8:12 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T08:12:40+00:00">7 de fevereiro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>

               <span class="comments"><a href="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   					<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
		     	 data-element-title="Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot"
			     data-attr-reference="156143"
			     data-attr-nonce="f5eba27e2b"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F&text=Acabei de ver%20Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot%20-%20Clique para ver também%20☛%20"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span data-title="Imprimir"></span>
				</a>
				
			</div></div><p style="text-align: justify;">Ao pedir autorização do Supremo Tribunal Federal para a instauração de inquérito destinado a apurar o crime de embaraço à Operação Lava Jato – formalmente embaraço à Justiça – supostamente cometido pelo ex-presidente José Sarney, os senadores do PMDB Renan Calheiros (AL) e Romero Jucá (RO), e o ex-presidente da Transpetro, Sérgio Machado, o procurador-geral da República, Rodrigo Janot, se refere ao grupo como ‘quadrilha’ e ‘organização criminosa’.</p>
<p style="text-align: justify;">“Está em curso um plano de embaraço da investigação por parte de integrantes da quadrilha e seus associados. Como sói acontecer em organizações criminosas bem estruturadas, o tráfico de influência é apenas uma das vertentes utilizadas por esses grupos”, afirma Janot.</p>
<p style="text-align: justify;">No documento, Janot afirma que a atuação da Lava Jato, que resultou na prisão de dezenas de pessoas e recuperação de milhões em dinheiro desviado, gerou “grande preocupação de todos os integrantes da organização criminosa”. “Esse temor, no caso do núcleo político, gestou um plano para obstrução da Operação Lava Jato, com a utilização desvirtuada das funções e prerrogativas do Poder Legislativo, cooptação do Poder Judiciário e desestruturação, por vendita e preocupação contra futuras atuações, do Ministério Público”, afirma o procurador no documento.</p>
<p style="text-align: justify;">Segundo o procurador-geral, houve uma “atuação planejada e concentrada de congressistas” para, entre outras coisas, dificultar que investigados e réus celebrem acordos de colaboração premiada, rever e reduzir os poderes do Ministério Público e anistiar agentes públicos envolvidos. Janot também descreve a atuação do grupo para tentar exercer tráfico de influência junto ao então ministro relator das ações penais no Supremo Tribunal Federal, Teori Zavascki.</p>
<p style="text-align: justify;">Segundo o procurador-geral, o objetivo dos congressistas era ‘construir uma ampla base de apoio político para conseguir, pelo menos, aprovar três medidas de alteração do ordenamento jurídico em favor da organização criminosa’ – 1) proibição de acordos de colaboração premiada com investigados ou réus presos; 2) a proibição de execução provisória da sentença penal condenatória mesmo após rejeição dos recursos defensivos ordinários, o que redunda em reverter pela via legislativa o julgado do STF que consolidou esse entendimento; 3) e a alteração do regramento dos acordos de leniência, permitindo celebração de acordos independente de reconhecimento de crimes.<br />
Caberá ao ministro Luiz Edson Fachin, novo relator da Lava Jato no STF, autorizar ou arquivar o pedido de inqúerito.</p>
<p style="text-align: justify;">Janot argumenta que há ‘elementos concretos de atuação concertada entre parlamentares, com uso institucional desviado, em descompasso com o interesse público e social, nitidamente para favorecimento dos mais diversos integrantes da organização criminosa”.</p>
<p style="text-align: justify;">Renan, Jucá e Sarney tiveram conversas com Sérgio Machado gravadas pelo ex-diretor da Transpetro, que se tornou posteriormente um dos delatores do esquema de corrupção.<br />
Nessas conversas, eles discutiram, por exemplo, formas de &#8220;estancar e impedir, o quanto antes&#8221; os avanços das apurações sobre políticos – especialmente do PMDB, do PSDB e do PT –, inclusive mediante supostos acordos com o Supremo Tribunal Federal (STF) e com aprovação de novas leis que, na visão da PGR, poderiam inibir as investigações e esvaziar os processos judiciais.</p>
<p style="text-align: justify;"><strong>As conversas gravadas</strong></p>
<p style="text-align: justify;">Numa das conversas gravadas por Sérgio Machado, Renan Calheiros defende que &#8220;não pode fazer delação premiada preso&#8221;. &#8220;Porque aí você regulamenta a delação e estabelece isso&#8221;, disse o senador a Machado em março do ano passado. Para investigadores, isso poderia desestimular empresários envolvidos em corrupção a confessar os crimes.<br />
À época, Renan afirmou que os diálogos &#8220;não revelam, não indicam, nem sugerem qualquer tentativa de interferir na Lava Jato ou soluções anômalas&#8221;.<br />
Jucá, por sua vez, foi gravado dizendo que era preciso um &#8220;pacto&#8221; para tentar barrar a Lava Jato. &#8220;Tem que ser política, advogado não encontra [inaudível]. Se é político, como é a política? Tem que resolver essa p&#8230; Tem que mudar o governo pra poder estancar essa sangria&#8221;, disse.</p>
<p style="text-align: justify;">Questionado, ele disse, em maio do ano passado, que os diálogos reiteraram seu posicionamento sobre a crise política e econômica do país. De acordo com o peemedebista, o termo &#8220;delimitar&#8221; usado na conversa não significa &#8220;barrar&#8221; a Lava Jato, mas definir quem é culpado, o crime, e a punição de cada acusado.<br />
Em outra gravação, o ex-presidente Sarney afirmou que a delação premiada de executivos da Odebrecht seriam &#8220;uma metralhadora de [calibre] ponto 100&#8221;. Em nota, Sarney disse lamentar que &#8220;conversas privadas tornem-se públicas, pois podem ferir outras pessoas que nunca desejaríamos alcançar&#8221;.</p>
<p style="text-align: justify;">Fonte: O Mocorongo</p>
			<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
		     	 data-element-title="Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot"
			     data-attr-reference="156143"
			     data-attr-nonce="f5eba27e2b"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F&text=Acabei de ver%20Renan%2C%20Sarney%20e%20Juc%C3%A1%20formam%20quadrilha%2C%20diz%20Janot%20-%20Clique para ver também%20☛%20"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span data-title="Imprimir"></span>
				</a>
				
			</div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://oimpacto.com.br/2017/02/06/temer-indica-alexandre-de-moraes-para-vaga-no-stf/" rel="prev"><span class="meta-nav">&larr;</span> Temer indica Alexandre de Moraes para vaga no STF</a></li>
			<li class="next"><a href="http://oimpacto.com.br/2017/02/07/pesquisa-aponta-alta-incidencia-de-mortes-de-castanheiras-em-areas-desmatadas-de-oriximina/" rel="next">Pesquisa aponta alta incidência de mortes de castanheiras em áreas desmatadas de Oriximiná <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário aqui: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/#respond" style="display:none;">Cancelar resposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&#038;postid=156143&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=transparent&#038;lang=pt_BR&#038;jetpack_version=4.5&#038;sig=21a125c2a2839bd7db2ce85e868a2a7046eb080e#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div id="cont_bc9cf25fc760656ec54ae5c531108644"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/bc9cf25fc760656ec54ae5c531108644"></script></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >ÚLTIMAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/07/incra-ufopa-e-ufpa-discutem-parceria-para-projetos-de-educacao-no-campo/" title="Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/02/04145_incra_ufopa_ufpa_06_02_17_1842594180466284214-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo" title="Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/07/incra-ufopa-e-ufpa-discutem-parceria-para-projetos-de-educacao-no-campo/" title="Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo">Incra, UFOPA e UFPA discutem parceria para projetos de educação no campo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/incra-ufopa-e-ufpa-discutem-parceria-para-projetos-de-educacao-no-campo/" title="2:42 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T14:42:58+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/07/incra-ufopa-e-ufpa-discutem-parceria-para-projetos-de-educacao-no-campo/#comments">3</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Gestores e técnicos do Instituto Nacional de Colonização e Reforma Agrária (Incra), da Universidade Federal do Oeste do Pará (UFOPA)</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/07/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/" title="Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/Coronel-Neil-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará" title="Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/Coronel-Neil-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/Coronel-Neil-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/07/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/" title="Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará">Deputados aprovam a criação de mais de oito mil novos cargos na Polícia Civil do Pará</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/" title="2:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T14:38:31+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/07/deputados-aprovam-a-criacao-de-mais-de-oito-mil-novos-cargos-na-policia-civil-do-para/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="Agente prisional é assassinado em Santarém"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/AcusadoMatarAgentePrisional-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agente prisional é assassinado em Santarém" title="Agente prisional é assassinado em Santarém" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/AcusadoMatarAgentePrisional-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/AcusadoMatarAgentePrisional-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;<a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="Agente prisional é assassinado em Santarém">Agente prisional é assassinado em Santarém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="10:51 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T10:51:29+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/07/oab-subsecao-santarem-realiza-palestra-no-auditorio-da-fitunama/" title="OAB Subseção Santarém realiza palestra no auditório da FIT/UNAMA"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/Birinha-e-Alberto-Campos-OAB-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="OAB Subseção Santarém realiza palestra no auditório da FIT/UNAMA" title="OAB Subseção Santarém realiza palestra no auditório da FIT/UNAMA" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/Birinha-e-Alberto-Campos-OAB-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/Birinha-e-Alberto-Campos-OAB-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;<a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/07/oab-subsecao-santarem-realiza-palestra-no-auditorio-da-fitunama/" title="OAB Subseção Santarém realiza palestra no auditório da FIT/UNAMA">OAB Subseção Santarém realiza palestra no auditório da FIT/UNAMA</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/oab-subsecao-santarem-realiza-palestra-no-auditorio-da-fitunama/" title="10:31 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T10:31:57+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/07/oab-subsecao-santarem-realiza-palestra-no-auditorio-da-fitunama/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu" class="menu"><li id="menu-item-152600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li id="menu-item-152601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li id="menu-item-152602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li id="menu-item-152603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li id="menu-item-152604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li id="menu-item-152605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li id="menu-item-152606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li id="menu-item-152965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize RodaPe_banner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/tv-impacto.jpg" alt="Tv impacto" width="728" height="90"/>
</div></div>
</aside><aside id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">POLÍCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="Agente prisional é assassinado em Santarém"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/02/AcusadoMatarAgentePrisional-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Agente prisional é assassinado em Santarém" title="Agente prisional é assassinado em Santarém" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;<a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="Agente prisional é assassinado em Santarém">Agente prisional é assassinado em Santarém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/" title="10:51 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-07T10:51:29+00:00">7 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/07/agente-prisional-e-assassinado-em-santarem/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Imagens registradas por  câmeras de segurança de uma residencial próxima ao local do crime mostra momento em que o acusado</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/06/assaltos-tres-homicidios-e-fuga-no-cucuruna-sao-registrados-no-final-de-semana-na-seccional/" title="Assaltos, três homicídios e fuga no Cucurunã são registrados no final de semana na Seccional"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/mortoparque-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Assaltos, três homicídios e fuga no Cucurunã são registrados no final de semana na Seccional" title="Assaltos, três homicídios e fuga no Cucurunã são registrados no final de semana na Seccional" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/mortoparque-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/mortoparque-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/06/assaltos-tres-homicidios-e-fuga-no-cucuruna-sao-registrados-no-final-de-semana-na-seccional/" title="Assaltos, três homicídios e fuga no Cucurunã são registrados no final de semana na Seccional">Assaltos, três homicídios e fuga no Cucurunã são registrados no final de semana na Seccional</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/06/assaltos-tres-homicidios-e-fuga-no-cucuruna-sao-registrados-no-final-de-semana-na-seccional/" title="8:10 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-06T08:10:15+00:00">6 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/06/assaltos-tres-homicidios-e-fuga-no-cucuruna-sao-registrados-no-final-de-semana-na-seccional/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/03/veiculo-do-boat-e-apedrejado-em-plena-via-publica-policia-prende-suspeitos/" title="Veículo do BOAT é apedrejado em plena via pública; polícia prende  suspeitos"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/BoatPedra-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Veículo do BOAT é apedrejado em plena via pública; polícia prende  suspeitos" title="Veículo do BOAT é apedrejado em plena via pública; polícia prende  suspeitos" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/BoatPedra-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/BoatPedra-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/03/veiculo-do-boat-e-apedrejado-em-plena-via-publica-policia-prende-suspeitos/" title="Veículo do BOAT é apedrejado em plena via pública; polícia prende  suspeitos">Veículo do BOAT é apedrejado em plena via pública; polícia prende  suspeitos</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/03/veiculo-do-boat-e-apedrejado-em-plena-via-publica-policia-prende-suspeitos/" title="5:15 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-03T17:15:21+00:00">3 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/03/veiculo-do-boat-e-apedrejado-em-plena-via-publica-policia-prende-suspeitos/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/01/31/assaltantes-promovem-terror-no-mararu/" title="Assaltantes promovem terror no Mararu"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/01/Polícvia-negociando-com-os-bandidos-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Assaltantes promovem terror no Mararu" title="Assaltantes promovem terror no Mararu" srcset="http://oimpacto.com.br/wp-content/uploads/2017/01/Polícvia-negociando-com-os-bandidos-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/01/Polícvia-negociando-com-os-bandidos-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;<a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/01/31/assaltantes-promovem-terror-no-mararu/" title="Assaltantes promovem terror no Mararu">Assaltantes promovem terror no Mararu</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/01/31/assaltantes-promovem-terror-no-mararu/" title="8:39 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-31T08:39:57+00:00">31 de janeiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/01/31/assaltantes-promovem-terror-no-mararu/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-3" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPORTE</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/02/bate-bola-ed-1131/" title="Bate-bola Ed. 1131">Bate-bola Ed. 1131</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/02/bate-bola-ed-1131/" title="3:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-02T15:47:15+00:00">2 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/02/bate-bola-ed-1131/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Bate-bola Ed. 1131 Ler mais publicações no Calaméo Relacionado</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/02/diretoria-do-sao-francisco-demite-tecnico-vitor-hugo/" title="Diretoria do São Francisco demite técnico Vitor Hugo"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Vitor-Hugo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Diretoria do São Francisco demite técnico Vitor Hugo" title="Diretoria do São Francisco demite técnico Vitor Hugo" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Vitor-Hugo-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Vitor-Hugo-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/02/diretoria-do-sao-francisco-demite-tecnico-vitor-hugo/" title="Diretoria do São Francisco demite técnico Vitor Hugo">Diretoria do São Francisco demite técnico Vitor Hugo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/02/diretoria-do-sao-francisco-demite-tecnico-vitor-hugo/" title="2:56 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-02T14:56:59+00:00">2 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/02/diretoria-do-sao-francisco-demite-tecnico-vitor-hugo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/02/clube-da-bola-ed-1131/" title="Clube da bola Ed. 1131">Clube da bola Ed. 1131</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/02/clube-da-bola-ed-1131/" title="11:27 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-02T11:27:53+00:00">2 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/02/clube-da-bola-ed-1131/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/02/01/sao-raimundo-empata-com-castanhal-no-estadio-maximo-porpino/" title="São Raimundo empata com Castanhal, no estádio Máximo Porpino"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Foto-nova-4-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="São Raimundo empata com Castanhal, no estádio Máximo Porpino" title="São Raimundo empata com Castanhal, no estádio Máximo Porpino" srcset="http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Foto-nova-4-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/02/Bena-Foto-nova-4-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;<a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/02/01/sao-raimundo-empata-com-castanhal-no-estadio-maximo-porpino/" title="São Raimundo empata com Castanhal, no estádio Máximo Porpino">São Raimundo empata com Castanhal, no estádio Máximo Porpino</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/02/01/sao-raimundo-empata-com-castanhal-no-estadio-maximo-porpino/" title="9:42 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-01T09:42:39+00:00">1 de fevereiro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/02/01/sao-raimundo-empata-com-castanhal-no-estadio-maximo-porpino/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href='http://www.jobdodaniel.com.br/'><img src='https://2.bp.blogspot.com/-nPN-5CGQjrE/WD5QX7WTYDI/AAAAAAAAKyE/iAU5Gvrn6mccs2gO56TmANEQHvQFtx7PgCLcB/s1600/RodaPe_jdd.png' align="right"></a></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-2" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Digite seu MELHOR e-mail para receber NOTÍCIAS por e-mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://oimpacto.com.br/2017/02/07/renan-sarney-e-juca-formam-quadrilha-diz-janot/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href='http://oimpacto.com.br/tag/amazonia/' class='tag-link-139 tag-link-position-1' title='1 tópico' style='font-size: 8pt;'>amazônia</a>
<a href='http://oimpacto.com.br/tag/floresta/' class='tag-link-140 tag-link-position-2' title='1 tópico' style='font-size: 8pt;'>floresta</a>
<a href='http://oimpacto.com.br/tag/justica/' class='tag-link-154 tag-link-position-3' title='1 tópico' style='font-size: 8pt;'>Justiça</a>
<a href='http://oimpacto.com.br/tag/petroleo-na-amazonia/' class='tag-link-141 tag-link-position-4' title='1 tópico' style='font-size: 8pt;'>petróleo na amazônia</a>
<a href='http://oimpacto.com.br/tag/policia/' class='tag-link-126 tag-link-position-5' title='1 tópico' style='font-size: 8pt;'>polícia</a>
<a href='http://oimpacto.com.br/tag/tv-impacto/' class='tag-link-127 tag-link-position-6' title='1 tópico' style='font-size: 8pt;'>tv impacto</a>
<a href='http://oimpacto.com.br/tag/violencia/' class='tag-link-128 tag-link-position-7' title='1 tópico' style='font-size: 8pt;'>violência</a></div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img src='http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png'>

</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=endereço:+av.+presidente+vargas,+3721+caranazal+-+cep+68040-060+santarém+pará" target="_blank">Endereço: Av. Presidente Vargas, 3721<br/>Caranazal - CEP 68040-060 Santarém Pará </a></div><div class="confit-phone">3523-5688 / 3523-5240</div><div class="confit-hours">Jornal O Impacto, desde 1995</div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin" style="display:none">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://oimpacto.com.br/" title="Jornal O Impacto" ><span>Jornal O Impacto</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.26'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-slider-setting.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/navigation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=156143&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=4.5&sig=21a125c2a2839bd7db2ce85e868a2a7046eb080e#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=156143&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=4.5&sig=21a125c2a2839bd7db2ce85e868a2a7046eb080e#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F02%2F07%2Frenan-sarney-e-juca-formam-quadrilha-diz-janot%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'120372207',post:'156143',tz:'-3',srv:'oimpacto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '120372207', '156143' ]);
</script>
</body>
</html>