
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oimpacto.com.br/xmlrpc.php" />
<title>Macêdo desobedece ordem judicial e contrata temporários &#8211; Jornal O Impacto</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo; Macêdo desobedece ordem judicial e contrata temporários" href="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oimpacto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1496805100' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://oimpacto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-custom.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","security":"4c44c58020","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/oimpacto.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://oimpacto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oimpacto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oimpacto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Advogada fala sobre violência contra idosos' href='http://oimpacto.com.br/2017/06/15/advogada-fala-sobre-violencia-contra-idosos/' />
<link rel='next' title='Laudo aponta vandalismo e sabotagem em equipamento da Ufopa' href='http://oimpacto.com.br/2017/06/15/laudo-aponta-vandalismo-e-sabotagem-em-equipamento-da-ufopa/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/" />
<link rel='shortlink' href='http://wp.me/p894jd-GkX' />
<link rel="alternate" type="application/json+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Jornal O Impacto Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macêdo desobedece ordem judicial e contrata temporários" />
<meta property="og:url" content="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/" />
<meta property="og:description" content="Prefeito de Belterra ignora liminar que determinou demissão de temporários De acordo com denúncia encaminhada à redação do Jornal O Impacto, o chefe do executivo municipal, desprezou de vez a limin…" />
<meta property="article:published_time" content="2017-06-15T18:13:08+00:00" />
<meta property="article:modified_time" content="2017-06-15T18:13:08+00:00" />
<meta property="og:site_name" content="Jornal O Impacto" />
<meta property="og:image" content="http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-162747 single-format-standard left-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
     Santarém, quinta-feira, 15 de junho de 2017   </div>

                  
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home"><img src="http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png" alt="Jornal O Impacto"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home">Jornal O Impacto</a>
                        </h3>
                     							                        <p id="site-description">Notícias de Santarém, Pará, Amazônia, Brasil</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize topoBanner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2017/02/mister-grill-web.jpg" alt="" width="732" height="95"/>
</div></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://oimpacto.com.br/" title="Jornal O Impacto"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-152144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152144"><a href="http://oimpacto.com.br/category/bocao/">BOCÃO</a></li>
<li id="menu-item-161850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161850"><a href="http://oimpacto.com.br/tv-impacto/">Tv Impacto</a></li>
<li id="menu-item-152148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152148"><a href="http://oimpacto.com.br/category/colunas-sociais/">Colunas Sociais</a>
<ul  class="sub-menu">
	<li id="menu-item-154312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154312"><a href="http://oimpacto.com.br/category/colunas-sociais/jorge-serique-social/">Jorge Serique &#8211; Social</a></li>
	<li id="menu-item-154313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154313"><a href="http://oimpacto.com.br/category/colunas-sociais/jr-castanho/">Jr. Castanho</a></li>
	<li id="menu-item-154314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154314"><a href="http://oimpacto.com.br/category/mirian-pardoso/">Mirian Pedroso</a></li>
	<li id="menu-item-154315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154315"><a href="http://oimpacto.com.br/category/colunas-sociais/odilson-rocha/">Odilson Rocha</a></li>
	<li id="menu-item-157082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157082"><a href="http://oimpacto.com.br/category/edmundo-baia/">Amazônia News</a></li>
	<li id="menu-item-154316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154316"><a href="http://oimpacto.com.br/category/colunas-sociais/sandra-gama/">Sandra Gama</a></li>
	<li id="menu-item-157081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157081"><a href="http://oimpacto.com.br/category/oriximina/">Nelson Vinencci</a></li>
	<li id="menu-item-157083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157083"><a href="http://oimpacto.com.br/category/click-society/">Click Society</a></li>
</ul>
</li>
<li id="menu-item-154311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154311"><a href="http://oimpacto.com.br/category/artigos/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
	<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
	<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
	<li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
	<li id="menu-item-153697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153697"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
	<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
	<li id="menu-item-153699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153699"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
	<li id="menu-item-159626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159626"><a href="http://oimpacto.com.br/category/eduardo-fonseca/">Eduardo Fonseca</a></li>
	<li id="menu-item-158399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158399"><a href="http://oimpacto.com.br/category/cinedicas/">Cinedicas</a></li>
	<li id="menu-item-153700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153700"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul>
</li>
<li id="menu-item-152149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152149"><a href="http://oimpacto.com.br/category/esporte/">Esporte</a>
<ul  class="sub-menu">
	<li id="menu-item-154317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154317"><a href="http://oimpacto.com.br/category/esporte/bena-santana/">Bate Bola</a></li>
	<li id="menu-item-154318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154318"><a href="http://oimpacto.com.br/category/colares/">Clube da Bola</a></li>
</ul>
</li>
<li id="menu-item-152434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152434"><a href="http://oimpacto.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-152150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152150"><a href="http://oimpacto.com.br/category/o-impacto-virtual/">EDIÇÕES</a></li>
<li id="menu-item-152153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152153"><a href="http://oimpacto.com.br/category/municipios/">Municípios</a></li>
<li id="menu-item-156141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156141"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152333"><a href="http://oimpacto.com.br/olausuario/">Fale Conosco</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://oimpacto.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar no Oimpacto" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-162747" class="post-162747 post type-post status-publish format-standard has-post-thumbnail hentry category-jornal-o-impacto category-municipios">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1.jpg 800w, http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1-300x167.jpg 300w, http://oimpacto.com.br/wp-content/uploads/2017/06/Jocélio-Macedo-1-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/jornal-o-impacto/"  rel="category tag">Jornal O Impacto</a>&nbsp;<a href="http://oimpacto.com.br/category/municipios/" style="background:#81d742" rel="category tag">Municípios</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Macêdo desobedece ordem judicial e contrata temporários   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/" title="15:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T15:13:08+00:00">15 de junho de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>

               <span class="comments"><a href="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/#respond"><i class="fa fa-comment"></i> 0 Comentário</a></span>
      </div>
   	<div class="entry-content clearfix">
   					<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F"
		     	 data-element-title="Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios"
			     data-attr-reference="162747"
			     data-attr-nonce="8a219cc7b2"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F&text=Acabei de ver%20Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div><p style="text-align: justify;"><strong>Prefeito de Belterra ignora liminar que determinou demissão de temporários</strong></p>
<p style="text-align: justify;">De acordo com denúncia encaminhada à redação do Jornal O Impacto, o chefe do executivo municipal, desprezou de vez a liminar solicitada pelo Ministério Público do Estado do Pará (MPPA), e concedida pela Justiça Estadual em 22 de agosto de 2016. A liminar determinou que a Prefeitura de Belterra, procedesse com as medidas administrativas visando a nomeação dos candidatos aprovados e classificados para os cargos oferecidos no edital do concurso realizado em 2014. O documento também solicitou a exoneração dos temporários que estavam ocupando cargos destinados a servidores efetivos.</p>
<p style="text-align: justify;">Segundo denúncias, desde que assumiu o cargo no início do ano, Jocélio Macêdo, além de tratar mal os concursados nomeados pela gestão anterior, teima em desrespeitar a justiça, realizando a contratação de dezenas de temporários.</p>
<p style="text-align: justify;">Assim como aconteceu em fevereiro deste ano, – quando o Jornal O Impacto teve acesso com exclusividade a uma Portaria que tornou público o recebimento de currículos, demonstrando assim a intenção do governo de Macêdo em contratar temporários -, esta semana nossa reportagem teve acesso à folha de lotação de funcionários das escolas municipais.</p>
<p style="text-align: justify;">No documento constam pelo menos 47 pessoas contratadas como temporárias, em diversas funções, tais como: Coordenador Pedagógico; Secretária Escolar; Auxiliar de Secretaria; Professor e Apoio Operacional.</p>
<p style="text-align: justify;">Conforme demonstra a lista, na UMEI Frei Osmundo (Praça Brasil), são 14 contratos temporários, incluindo o cargo de Coordenação Pedagógica. Já na Escola Municipal de Ensino Fundamental Santo Antônio (Estrada 1), existe 5 contratações temporárias, a maioria para o cargo de professor.</p>
<p style="text-align: justify;">Conforme informações, o número de contratos temporários pode se maior, já que em outras secretarias estão sendo contratadas mais pessoas.</p>
<p style="text-align: justify;">A denúncia é grave, e deve ser investigada pelo Ministério Público. O que está por trás desta ação do prefeito? É o questionamento levantado pelos denunciantes.</p>
<p style="text-align: justify;"><strong>SAIBA MAIS:</strong> – No mês de fevereiro, em matéria publicada no jornal O Impacto, foi realizado a denuncia de que o prefeito de Belterrra, Jocélio Macêdo, estava descumprindo a liminar da justiça. Acompanhe: O prefeito de Belterra, Jociclélio Macêdo parece não se importar com decisões que afrontam a legislação. De acordo com denúncias, ao assumir o Executivo Municipal, o médico vencedor das eleições de 2016, dispensou a presença de servidores, aprovados no último concurso, que foram nomeados pela ex-prefeita Dilma Serrão, que apenas cumpriu determinação da Justiça.</p>
<p style="text-align: justify;">O concurso da Prefeitura de Belterra ofertou 347 vagas com o objetivo de preencher o quadro permanente de servidores das zonas urbana e rural, nos níveis fundamental, médio e superior. O resultado final foi homologado em agosto de 2014.</p>
<p style="text-align: justify;">Em fevereiro de 2015, o Ministério Público Estadual (MPE) propôs ação civil pública em face do Município de Belterra, pleiteando a nomeação dos candidatos aprovados e classificados no Concurso Público regido pelo edital 001/2014. Na ação, o MPE requereu liminar com a total procedência da ação e condenação da parte ré a proceder com as medidas administrativas visando a nomeação dos candidatos aprovados e classificados para os cargos oferecidos no edital, bem como realizar a exoneração dos temporários que estejam ocupando cargos destinados a servidores efetivos.</p>
<p style="text-align: justify;">A Juíza de Direito Karise Assad, titular da 6ª Vara Cível e Empresarial, decidiu pelo deferimento da liminar proposta pelo MPE, determinando a nomeação de todos os candidatos aprovados dentro do número de vagas e que ainda não foram chamados do Concurso Público da Prefeitura de Belterra, regido pelo Edital 001/2014, bem como a exoneração dos servidores temporários que estejam ocupando as vagas que devam ser preenchidas por servidores efetivos, no prazo de 30 dias a contar da intimação da presente decisão, sob pena de bloqueio de 100 mil reais das contas da Prefeitura até o cumprimento integral.</p>
<p style="text-align: justify;">Para surpresa e indignação dos servidores concursados, Macêdo além de não cumprir a liminar da Justiça, de forma arbitrária e incoerente, iniciou a contratação de temporários para trabalharem na Secretaria Municipal de Educação, Cultura e Desporto, que atualmente é comandada pelo vice-prefeito, Davirley Sampaio da Silva.</p>
<p style="text-align: justify;">Segundo denúncia recebida por nossa reportagem, por meio da Portaria nº 68/2017 – Semed/Belterra, o vice-Prefeito tornou público o recebimento de Curriculum Vitae, a fim de promover seleção de pessoal, para suprir insuficiência transitória e de excepcional interesse público, na área da Educação. No documento oficial, o Secretário Municipal de Educação, estipula até mesmo um período para recebimento dos currículos, que foi de 21 a 24 de fevereiro, das 8h às 14h, na própria Secretaria de Educação.</p>
<p style="text-align: justify;">O que ninguém entende, é que as pessoas aprovadas no concurso público e que foram chamadas no final do mandato do governo da ex-prefeita Dilma Serrão, foram mandadas embora pelo prefeito Macêdo, porque o Município está fazendo contenção de despesas, mas a contradição vem agora com a publicação da Portaria para contratar funcionários temporários. Para muitos que fazem oposição ao governo municipal belterrense, essa ação é para poder agasalhar no governo pessoas apadrinhadas, que fizeram parte da campanha e que agora estão cobrando o cumprimento das famosas promessas de campanha.</p>
<p style="text-align: justify;">Por Edmundo Baía Júnior</p>
<p style="text-align: justify;">Fonte: RG 15/O Impacto</p>
			<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F"
		     	 data-element-title="Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios"
			     data-attr-reference="162747"
			     data-attr-nonce="8a219cc7b2"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F&text=Acabei de ver%20Mac%C3%AAdo%20desobedece%20ordem%20judicial%20e%20contrata%20tempor%C3%A1rios%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://oimpacto.com.br/2017/06/15/advogada-fala-sobre-violencia-contra-idosos/" rel="prev"><span class="meta-nav">&larr;</span> Advogada fala sobre violência contra idosos</a></li>
			<li class="next"><a href="http://oimpacto.com.br/2017/06/15/laudo-aponta-vandalismo-e-sabotagem-em-equipamento-da-ufopa/" rel="next">Laudo aponta vandalismo e sabotagem em equipamento da Ufopa <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário aqui: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&#038;postid=162747&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=transparent&#038;lang=pt_BR&#038;jetpack_version=5.0&#038;sig=fde94a3e6a6d4e259c64aa398429b90bf342c554#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div id="cont_bc9cf25fc760656ec54ae5c531108644"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/bc9cf25fc760656ec54ae5c531108644"></script></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >ÚLTIMAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/15/temer-se-reune-com-aliados-e-quer-pressa-em-votacao-de-denuncia/" title="Temer se reúne com aliados e quer pressa em votação de denúncia"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/05/Michel-Temer-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Temer se reúne com aliados e quer pressa em votação de denúncia" title="Temer se reúne com aliados e quer pressa em votação de denúncia" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/brasil/" style="background:#1e73be" rel="category tag">Brasil</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/temer-se-reune-com-aliados-e-quer-pressa-em-votacao-de-denuncia/" title="Temer se reúne com aliados e quer pressa em votação de denúncia">Temer se reúne com aliados e quer pressa em votação de denúncia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/temer-se-reune-com-aliados-e-quer-pressa-em-votacao-de-denuncia/" title="22:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T22:03:45+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/temer-se-reune-com-aliados-e-quer-pressa-em-votacao-de-denuncia/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O presidente Michel Temer se reuniu nesta quinta-feira (15) com os ministros Moreira Franco e Mendonça Filho e com o</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/15/policia-investiga-roubo-de-r-2-milhoes-em-edificio-de-luxo-em-belem/" title="Polícia investiga roubo de R$ 2 milhões em edifício de luxo em Belém"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/Sem-Título-1-22-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Polícia investiga roubo de R$ 2 milhões em edifício de luxo em Belém" title="Polícia investiga roubo de R$ 2 milhões em edifício de luxo em Belém" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/Sem-Título-1-22-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/Sem-Título-1-22-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/brasil/" style="background:#1e73be" rel="category tag">Brasil</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/policia-investiga-roubo-de-r-2-milhoes-em-edificio-de-luxo-em-belem/" title="Polícia investiga roubo de R$ 2 milhões em edifício de luxo em Belém">Polícia investiga roubo de R$ 2 milhões em edifício de luxo em Belém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/policia-investiga-roubo-de-r-2-milhoes-em-edificio-de-luxo-em-belem/" title="16:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T16:16:53+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/policia-investiga-roubo-de-r-2-milhoes-em-edificio-de-luxo-em-belem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/15/jornal-o-impacto-ed-1150/" title="Jornal O Impacto Ed. 1150"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/Capa-1150-web-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jornal O Impacto Ed. 1150" title="Jornal O Impacto Ed. 1150" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/Capa-1150-web-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/Capa-1150-web-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/bocaojornal/"  rel="category tag">Bocão&amp;Jornal</a>&nbsp;<a href="http://oimpacto.com.br/category/o-impacto-virtual/"  rel="category tag">O Impacto Virtual</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/jornal-o-impacto-ed-1150/" title="Jornal O Impacto Ed. 1150">Jornal O Impacto Ed. 1150</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/jornal-o-impacto-ed-1150/" title="15:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T15:59:09+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/jornal-o-impacto-ed-1150/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="A MÚMIA é bom?"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/MINIATURA-MÚMIA-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A MÚMIA é bom?" title="A MÚMIA é bom?" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/MINIATURA-MÚMIA-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/MINIATURA-MÚMIA-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="A MÚMIA é bom?">A MÚMIA é bom?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="15:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T15:28:08+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu" class="menu"><li id="menu-item-152600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li id="menu-item-152601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li id="menu-item-152602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li id="menu-item-152603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li id="menu-item-152604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li id="menu-item-152605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li id="menu-item-152606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li id="menu-item-152965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize RodaPe_banner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/tv-impacto.jpg" alt="Tv impacto" width="728" height="90"/>
</div></div>
</aside><aside id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">POLÍCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/14/susipe-confirma-fuga-de-48-presos-em-penitenciaria-de-belem/" title="Susipe confirma fuga de 48 presos em Penitenciária de Belém"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/06/fugitivosBelem-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Susipe confirma fuga de 48 presos em Penitenciária de Belém" title="Susipe confirma fuga de 48 presos em Penitenciária de Belém" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/14/susipe-confirma-fuga-de-48-presos-em-penitenciaria-de-belem/" title="Susipe confirma fuga de 48 presos em Penitenciária de Belém">Susipe confirma fuga de 48 presos em Penitenciária de Belém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/14/susipe-confirma-fuga-de-48-presos-em-penitenciaria-de-belem/" title="07:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-14T07:29:34+00:00">14 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/14/susipe-confirma-fuga-de-48-presos-em-penitenciaria-de-belem/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>A Superintendência do Sistema Penitenciário do Pará (Susipe) atualizou para 48 o número de presos foragidos após a fuga em</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/13/policial-militar-e-irmao-sao-executados-em-maraba/" title="Policial militar e irmão são executados em Marabá"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/PMmaraba-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Policial militar e irmão são executados em Marabá" title="Policial militar e irmão são executados em Marabá" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/PMmaraba-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/PMmaraba-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/13/policial-militar-e-irmao-sao-executados-em-maraba/" title="Policial militar e irmão são executados em Marabá">Policial militar e irmão são executados em Marabá</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/13/policial-militar-e-irmao-sao-executados-em-maraba/" title="14:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-13T14:57:36+00:00">13 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/13/policial-militar-e-irmao-sao-executados-em-maraba/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/11/suspeitos-de-assalto-sao-baleados-em-confronto-com-pm/" title="Suspeitos de assalto são baleados em confronto com PM"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/IMG-20170611-WA0002-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Suspeitos de assalto são baleados em confronto com PM" title="Suspeitos de assalto são baleados em confronto com PM" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/IMG-20170611-WA0002-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/IMG-20170611-WA0002-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/11/suspeitos-de-assalto-sao-baleados-em-confronto-com-pm/" title="Suspeitos de assalto são baleados em confronto com PM">Suspeitos de assalto são baleados em confronto com PM</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/11/suspeitos-de-assalto-sao-baleados-em-confronto-com-pm/" title="11:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-11T11:31:15+00:00">11 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/11/suspeitos-de-assalto-sao-baleados-em-confronto-com-pm/#comments">2</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/08/policia-civil-prende-ladroes-de-cargas-na-transamazonica/" title="Polícia Civil prende ladrões de cargas na Transamazônica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-11.17.19-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Polícia Civil prende ladrões de cargas na Transamazônica" title="Polícia Civil prende ladrões de cargas na Transamazônica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-11.17.19-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-08-at-11.17.19-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;<a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/08/policia-civil-prende-ladroes-de-cargas-na-transamazonica/" title="Polícia Civil prende ladrões de cargas na Transamazônica">Polícia Civil prende ladrões de cargas na Transamazônica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/08/policia-civil-prende-ladroes-de-cargas-na-transamazonica/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-08T11:34:13+00:00">8 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/08/policia-civil-prende-ladroes-de-cargas-na-transamazonica/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/07/noite-de-terror-contabiliza-4-mortes-e-9-pessoas-feridas-em-belem/" title="Noite de terror contabiliza 4 mortes e  9 pessoas feridas em Belém"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-421672-encapuzados-matam-ferem-pessoas-jurunas-condor-belem-foto-antonio-melo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Noite de terror contabiliza 4 mortes e  9 pessoas feridas em Belém" title="Noite de terror contabiliza 4 mortes e  9 pessoas feridas em Belém" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-421672-encapuzados-matam-ferem-pessoas-jurunas-condor-belem-foto-antonio-melo-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-421672-encapuzados-matam-ferem-pessoas-jurunas-condor-belem-foto-antonio-melo-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/07/noite-de-terror-contabiliza-4-mortes-e-9-pessoas-feridas-em-belem/" title="Noite de terror contabiliza 4 mortes e  9 pessoas feridas em Belém">Noite de terror contabiliza 4 mortes e  9 pessoas feridas em Belém</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/07/noite-de-terror-contabiliza-4-mortes-e-9-pessoas-feridas-em-belem/" title="07:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-07T07:46:06+00:00">7 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/07/noite-de-terror-contabiliza-4-mortes-e-9-pessoas-feridas-em-belem/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-3" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPORTE</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/clube-da-bola-ed-1150/" title="Clube da Bola Ed. 1150">Clube da Bola Ed. 1150</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/clube-da-bola-ed-1150/" title="13:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T13:57:55+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/clube-da-bola-ed-1150/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>CLUBE DA BOLA ED. 1150 Ler mais publicações no Calaméo Relacionado</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/bate-bola-ed-1150/" title="Bate-Bola Ed. 1150">Bate-Bola Ed. 1150</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/bate-bola-ed-1150/" title="13:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T13:56:22+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/bate-bola-ed-1150/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/12/sao-raimundo-goleia-e-se-aproxima-da-classificacao-sao-francisco-empata-fora-de-casa/" title="São Raimundo goleia e se aproxima da classificação; São Francisco empata fora de casa"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-423143-sao-raimundo-goleia-e-se-aproxima-da-classificacao-na-serie-d-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="São Raimundo goleia e se aproxima da classificação; São Francisco empata fora de casa" title="São Raimundo goleia e se aproxima da classificação; São Francisco empata fora de casa" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-423143-sao-raimundo-goleia-e-se-aproxima-da-classificacao-na-serie-d-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/destaque-423143-sao-raimundo-goleia-e-se-aproxima-da-classificacao-na-serie-d-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/12/sao-raimundo-goleia-e-se-aproxima-da-classificacao-sao-francisco-empata-fora-de-casa/" title="São Raimundo goleia e se aproxima da classificação; São Francisco empata fora de casa">São Raimundo goleia e se aproxima da classificação; São Francisco empata fora de casa</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/12/sao-raimundo-goleia-e-se-aproxima-da-classificacao-sao-francisco-empata-fora-de-casa/" title="07:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-12T07:41:31+00:00">12 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/12/sao-raimundo-goleia-e-se-aproxima-da-classificacao-sao-francisco-empata-fora-de-casa/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/08/clube-da-bola-ed-1149/" title="Clube da Bola Ed. 1149">Clube da Bola Ed. 1149</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/08/clube-da-bola-ed-1149/" title="15:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-08T15:45:23+00:00">8 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/08/clube-da-bola-ed-1149/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/08/bate-bola-ed-1149/" title="Bate-Bola Ed. 1149">Bate-Bola Ed. 1149</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/08/bate-bola-ed-1149/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-08T15:44:08+00:00">8 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/08/bate-bola-ed-1149/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-6" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinedicas</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="A MÚMIA é bom?"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/06/MINIATURA-MÚMIA-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="A MÚMIA é bom?" title="A MÚMIA é bom?" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="A MÚMIA é bom?">A MÚMIA é bom?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/" title="15:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T15:28:08+00:00">15 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/15/a-mumia-e-bom/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>A MÚMIA (The Mummy) Por: Allan Patrick O astro Tom Cruise estrela mais esta produção que traz novamente às telonas</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/08/mulher-maravilha-e-bom/" title="MULHER MARAVILHA é bom?"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-MULHER-MARAVILHA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="MULHER MARAVILHA é bom?" title="MULHER MARAVILHA é bom?" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-MULHER-MARAVILHA-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-MULHER-MARAVILHA-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/08/mulher-maravilha-e-bom/" title="MULHER MARAVILHA é bom?">MULHER MARAVILHA é bom?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/08/mulher-maravilha-e-bom/" title="16:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-08T16:51:18+00:00">8 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/08/mulher-maravilha-e-bom/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/06/01/piratas-do-caribe-a-vinganca-de-salazar-e-bom/" title="PIRATAS DO CARIBE: A VINGANÇA DE SALAZAR   é bom?"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-A-VINGANÇA-DE-SALAZAR-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="PIRATAS DO CARIBE: A VINGANÇA DE SALAZAR   é bom?" title="PIRATAS DO CARIBE: A VINGANÇA DE SALAZAR   é bom?" srcset="http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-A-VINGANÇA-DE-SALAZAR-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/06/PIRATAS-DO-CARIBE-A-VINGANÇA-DE-SALAZAR-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/06/01/piratas-do-caribe-a-vinganca-de-salazar-e-bom/" title="PIRATAS DO CARIBE: A VINGANÇA DE SALAZAR   é bom?">PIRATAS DO CARIBE: A VINGANÇA DE SALAZAR   é bom?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/06/01/piratas-do-caribe-a-vinganca-de-salazar-e-bom/" title="16:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-01T16:32:04+00:00">1 de junho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/06/01/piratas-do-caribe-a-vinganca-de-salazar-e-bom/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/05/25/rei-arthur-a-lenda-da-espada-e-bom/" title="REI ARTHUR: A LENDA DA ESPADA é bom?"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/05/rei-arthur-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="REI ARTHUR: A LENDA DA ESPADA é bom?" title="REI ARTHUR: A LENDA DA ESPADA é bom?" srcset="http://oimpacto.com.br/wp-content/uploads/2017/05/rei-arthur-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/05/rei-arthur-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/05/25/rei-arthur-a-lenda-da-espada-e-bom/" title="REI ARTHUR: A LENDA DA ESPADA é bom?">REI ARTHUR: A LENDA DA ESPADA é bom?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/05/25/rei-arthur-a-lenda-da-espada-e-bom/" title="16:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-25T16:35:42+00:00">25 de maio de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/05/25/rei-arthur-a-lenda-da-espada-e-bom/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/05/18/alien-covenant-e-bom/" title="ALIEN: COVENANT É BOM?"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/05/ALIEN-COVENANT-é-bom-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ALIEN: COVENANT É BOM?" title="ALIEN: COVENANT É BOM?" srcset="http://oimpacto.com.br/wp-content/uploads/2017/05/ALIEN-COVENANT-é-bom-2-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/05/ALIEN-COVENANT-é-bom-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-artigos/"  rel="category tag">Colunas &amp; Artigos</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/05/18/alien-covenant-e-bom/" title="ALIEN: COVENANT É BOM?">ALIEN: COVENANT É BOM?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/05/18/alien-covenant-e-bom/" title="16:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-18T16:51:03+00:00">18 de maio de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/05/18/alien-covenant-e-bom/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href='http://www.jobdodaniel.com.br/'><img src='https://2.bp.blogspot.com/-nPN-5CGQjrE/WD5QX7WTYDI/AAAAAAAAKyE/iAU5Gvrn6mccs2gO56TmANEQHvQFtx7PgCLcB/s1600/RodaPe_jdd.png' align="right"></a></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-2" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Digite seu MELHOR e-mail para receber NOTÍCIAS por e-mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://oimpacto.com.br/2017/06/15/macedo-desobedece-ordem-judicial-e-contrata-temporarios-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://oimpacto.com.br/tag/amazonia/" class="tag-cloud-link tag-link-139 tag-link-position-1" style="font-size: 8pt;" aria-label="amazônia (1 item)">amazônia</a>
<a href="http://oimpacto.com.br/tag/atletas/" class="tag-cloud-link tag-link-219 tag-link-position-2" style="font-size: 8pt;" aria-label="Atletas (1 item)">Atletas</a>
<a href="http://oimpacto.com.br/tag/corrida/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 8pt;" aria-label="Corrida (1 item)">Corrida</a>
<a href="http://oimpacto.com.br/tag/floresta/" class="tag-cloud-link tag-link-140 tag-link-position-4" style="font-size: 8pt;" aria-label="floresta (1 item)">floresta</a>
<a href="http://oimpacto.com.br/tag/justica/" class="tag-cloud-link tag-link-154 tag-link-position-5" style="font-size: 8pt;" aria-label="Justiça (1 item)">Justiça</a>
<a href="http://oimpacto.com.br/tag/maratona/" class="tag-cloud-link tag-link-217 tag-link-position-6" style="font-size: 8pt;" aria-label="Maratona (1 item)">Maratona</a>
<a href="http://oimpacto.com.br/tag/petroleo-na-amazonia/" class="tag-cloud-link tag-link-141 tag-link-position-7" style="font-size: 8pt;" aria-label="petróleo na amazônia (1 item)">petróleo na amazônia</a>
<a href="http://oimpacto.com.br/tag/policia/" class="tag-cloud-link tag-link-126 tag-link-position-8" style="font-size: 8pt;" aria-label="polícia (1 item)">polícia</a>
<a href="http://oimpacto.com.br/tag/radical/" class="tag-cloud-link tag-link-218 tag-link-position-9" style="font-size: 8pt;" aria-label="Radical (1 item)">Radical</a>
<a href="http://oimpacto.com.br/tag/tv-impacto/" class="tag-cloud-link tag-link-127 tag-link-position-10" style="font-size: 8pt;" aria-label="tv impacto (1 item)">tv impacto</a>
<a href="http://oimpacto.com.br/tag/violencia/" class="tag-cloud-link tag-link-128 tag-link-position-11" style="font-size: 8pt;" aria-label="violência (1 item)">violência</a></div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img src='http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png'>

</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=endereço:+av.+presidente+vargas,+3721+caranazal+-+cep+68040-060+santarém+pará" target="_blank">Endereço: Av. Presidente Vargas, 3721<br/>Caranazal - CEP 68040-060 Santarém Pará </a></div><div class="confit-phone">3523-5688 / 3523-5240</div><div class="confit-hours">Jornal O Impacto, desde 1995</div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin" style="display:none">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://oimpacto.com.br/" title="Jornal O Impacto" ><span>Jornal O Impacto</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.  Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/oimpacto.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=162747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=5.0&sig=fde94a3e6a6d4e259c64aa398429b90bf342c554#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=162747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=5.0&sig=fde94a3e6a6d4e259c64aa398429b90bf342c554#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F06%2F15%2Fmacedo-desobedece-ordem-judicial-e-contrata-temporarios-2%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'120372207',post:'162747',tz:'-3',srv:'oimpacto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '120372207', '162747' ]);
</script>
</body>
</html>