
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oimpacto.com.br/xmlrpc.php" />
<title>Prefeitura não ajuizou ação na Justiça contra Sinprosan &#8211; Jornal O Impacto</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo; Prefeitura não ajuizou ação na Justiça contra Sinprosan" href="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oimpacto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wtpsw-slick-slider-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1498788413' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://oimpacto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","security":"30bab43ef6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/oimpacto.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://oimpacto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oimpacto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oimpacto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ibama rejeita licença ambiental de empresa francesa que quer explorar petróleo na Amazônia' href='http://oimpacto.com.br/2017/08/29/ibama-rejeita-licenca-ambiental-de-empresa-francesa-que-quer-explorar-petroleo-na-amazonia/' />
<link rel='next' title='Prefeitura de Óbidos esclarece sobre notícia de merenda escolar' href='http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/" />
<link rel='shortlink' href='http://wp.me/p894jd-Hhd' />
<link rel="alternate" type="application/json+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Jornal O Impacto Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura não ajuizou ação na Justiça contra Sinprosan" />
<meta property="og:url" content="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/" />
<meta property="og:description" content="Em nota encaminhada à nossa redação, a Prefeitura Municipal de Santarém informa sobre uma notícia que está circulando em alguns meios de comunicação de que o governo municipal entrou na Justiça par…" />
<meta property="article:published_time" content="2017-08-29T18:16:26+00:00" />
<meta property="article:modified_time" content="2017-08-29T18:16:26+00:00" />
<meta property="og:site_name" content="Jornal O Impacto" />
<meta property="og:image" content="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-166359 single-format-standard left-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
     Santarém, quarta-feira, 30 de agosto de 2017   </div>

                  
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home"><img src="http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png" alt="Jornal O Impacto"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home">Jornal O Impacto</a>
                        </h3>
                     							                        <p id="site-description">Notícias de Santarém, Pará, Amazônia, Brasil</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize topoBanner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2017/02/mister-grill-web.jpg" alt="" width="732" height="95"/>
</div></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://oimpacto.com.br/" title="Jornal O Impacto"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-152144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152144"><a href="http://oimpacto.com.br/category/bocao/">BOCÃO</a></li>
<li id="menu-item-161850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161850"><a href="http://oimpacto.com.br/tv-impacto/">Tv Impacto</a></li>
<li id="menu-item-152148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152148"><a href="http://oimpacto.com.br/category/colunas-sociais/">Colunas Sociais</a>
<ul  class="sub-menu">
	<li id="menu-item-154312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154312"><a href="http://oimpacto.com.br/category/colunas-sociais/jorge-serique-social/">Jorge Serique &#8211; Social</a></li>
	<li id="menu-item-154313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154313"><a href="http://oimpacto.com.br/category/colunas-sociais/jr-castanho/">Jr. Castanho</a></li>
	<li id="menu-item-154314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154314"><a href="http://oimpacto.com.br/category/mirian-pardoso/">Mirian Pedroso</a></li>
	<li id="menu-item-154315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154315"><a href="http://oimpacto.com.br/category/colunas-sociais/odilson-rocha/">Odilson Rocha</a></li>
	<li id="menu-item-157082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157082"><a href="http://oimpacto.com.br/category/edmundo-baia/">Amazônia News</a></li>
	<li id="menu-item-154316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154316"><a href="http://oimpacto.com.br/category/colunas-sociais/sandra-gama/">Sandra Gama</a></li>
	<li id="menu-item-157081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157081"><a href="http://oimpacto.com.br/category/oriximina/">Nelson Vinencci</a></li>
	<li id="menu-item-157083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157083"><a href="http://oimpacto.com.br/category/click-society/">Click Society</a></li>
</ul>
</li>
<li id="menu-item-154311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154311"><a href="http://oimpacto.com.br/category/artigos/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
	<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
	<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
	<li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
	<li id="menu-item-153697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153697"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
	<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
	<li id="menu-item-153699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153699"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
	<li id="menu-item-159626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159626"><a href="http://oimpacto.com.br/category/eduardo-fonseca/">Eduardo Fonseca</a></li>
	<li id="menu-item-158399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158399"><a href="http://oimpacto.com.br/category/cinedicas/">Cinedicas</a></li>
	<li id="menu-item-153700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153700"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul>
</li>
<li id="menu-item-152149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152149"><a href="http://oimpacto.com.br/category/esporte/">Esporte</a>
<ul  class="sub-menu">
	<li id="menu-item-154317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154317"><a href="http://oimpacto.com.br/category/esporte/bena-santana/">Bate Bola</a></li>
	<li id="menu-item-154318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154318"><a href="http://oimpacto.com.br/category/colares/">Clube da Bola</a></li>
</ul>
</li>
<li id="menu-item-152434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152434"><a href="http://oimpacto.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-152150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152150"><a href="http://oimpacto.com.br/category/o-impacto-virtual/">EDIÇÕES</a></li>
<li id="menu-item-152153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152153"><a href="http://oimpacto.com.br/category/municipios/">Municípios</a></li>
<li id="menu-item-156141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156141"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152333"><a href="http://oimpacto.com.br/olausuario/">Fale Conosco</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://oimpacto.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar no Oimpacto" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-166359" class="post-166359 post type-post status-publish format-standard has-post-thumbnail hentry category-atualidades">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém.jpg 800w, http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém-300x167.jpg 300w, http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Santarém-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Prefeitura não ajuizou ação na Justiça contra Sinprosan   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/" title="15:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T15:16:26+00:00">29 de agosto de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>

               <span class="comments"><a href="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/#respond"><i class="fa fa-comment"></i> 0 Comentário</a></span>
      </div>
   	<div class="entry-content clearfix">
   					<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F"
		     	 data-element-title="Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan"
			     data-attr-reference="166359"
			     data-attr-nonce="a0ebd005d0"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F&text=Acabei de ver%20Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div><p style="text-align: justify;">Em nota encaminhada à nossa redação, a Prefeitura Municipal de Santarém informa sobre uma notícia que está circulando em alguns meios de comunicação de que o governo municipal entrou na Justiça para protestar contra a eleição da nova diretoria do Sindicato dos Profissionais de Educação de Santarém (Sinprosan). A Prefeitura vem a público esclarecer que não procede a informação e que não ajuizou ação alguma contra o sindicato na Justiça.<br />
A Eleição ocorreu no dia 25 de agosto elegendo como presidente o professor Josafá da Costa Gonçalves. A Prefeitura reforça que não tem interesse algum em interferir nas deliberações dos sindicatos e reitera que respeita a autonomia sindical.<br />
Fonte: RG 15/O Impacto e Ascom/PMS</p>
			<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F"
		     	 data-element-title="Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan"
			     data-attr-reference="166359"
			     data-attr-nonce="a0ebd005d0"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F&text=Acabei de ver%20Prefeitura%20n%C3%A3o%20ajuizou%20a%C3%A7%C3%A3o%20na%20Justi%C3%A7a%20contra%20Sinprosan%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://oimpacto.com.br/2017/08/29/ibama-rejeita-licenca-ambiental-de-empresa-francesa-que-quer-explorar-petroleo-na-amazonia/" rel="prev"><span class="meta-nav">&larr;</span> Ibama rejeita licença ambiental de empresa francesa que quer explorar petróleo na Amazônia</a></li>
			<li class="next"><a href="http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/" rel="next">Prefeitura de Óbidos esclarece sobre notícia de merenda escolar <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe seu comentário aqui: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/#respond" style="display:none;">Cancelar resposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&#038;postid=166359&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=transparent&#038;lang=pt_BR&#038;jetpack_version=5.1&#038;sig=fa4fd1f2482b0958734a089e76d3ff76c3ca1c62#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div id="cont_bc9cf25fc760656ec54ae5c531108644"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/bc9cf25fc760656ec54ae5c531108644"></script></div></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >ÚLTIMAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="Delegado e investigadores são presos por corrupção durante operação no Pará"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/08/destaque-446250-preso1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Delegado e investigadores são presos por corrupção durante operação no Pará" title="Delegado e investigadores são presos por corrupção durante operação no Pará" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="Delegado e investigadores são presos por corrupção durante operação no Pará">Delegado e investigadores são presos por corrupção durante operação no Pará</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="17:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T17:17:04+00:00">29 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O delegado Bruno Fernandes de Lima e os investigadores Cláudio Márcio do Nascimento e Sérgio de Sousa Lago foram presos</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/29/pf-prende-condenados-por-roubo-contra-o-patrimonio-do-ibama-2/" title="PF prende condenados por roubo contra o patrimônio do IBAMA"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-17.05.20-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="PF prende condenados por roubo contra o patrimônio do IBAMA" title="PF prende condenados por roubo contra o patrimônio do IBAMA" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-17.05.20-130x90.jpeg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-29-at-17.05.20-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/29/pf-prende-condenados-por-roubo-contra-o-patrimonio-do-ibama-2/" title="PF prende condenados por roubo contra o patrimônio do IBAMA">PF prende condenados por roubo contra o patrimônio do IBAMA</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/pf-prende-condenados-por-roubo-contra-o-patrimonio-do-ibama-2/" title="17:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T17:08:59+00:00">29 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/29/pf-prende-condenados-por-roubo-contra-o-patrimonio-do-ibama-2/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/29/escola-ezeriel-monico-de-matos-homenageia-100-anos-de-chacrinha-no-festival-de-fanfarras/" title="Escola Ezeriel Mônico de Matos homenageia 100 anos de Chacrinha no Festival de Fanfarras"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/Ensaio-fanfarra-Ezeriel-Mônico-de-Matos1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Escola Ezeriel Mônico de Matos homenageia 100 anos de Chacrinha no Festival de Fanfarras" title="Escola Ezeriel Mônico de Matos homenageia 100 anos de Chacrinha no Festival de Fanfarras" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/Ensaio-fanfarra-Ezeriel-Mônico-de-Matos1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/Ensaio-fanfarra-Ezeriel-Mônico-de-Matos1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/29/escola-ezeriel-monico-de-matos-homenageia-100-anos-de-chacrinha-no-festival-de-fanfarras/" title="Escola Ezeriel Mônico de Matos homenageia 100 anos de Chacrinha no Festival de Fanfarras">Escola Ezeriel Mônico de Matos homenageia 100 anos de Chacrinha no Festival de Fanfarras</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/escola-ezeriel-monico-de-matos-homenageia-100-anos-de-chacrinha-no-festival-de-fanfarras/" title="16:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T16:31:15+00:00">29 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/29/escola-ezeriel-monico-de-matos-homenageia-100-anos-de-chacrinha-no-festival-de-fanfarras/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/" title="Prefeitura de Óbidos esclarece sobre notícia de merenda escolar"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Óbidos-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Prefeitura de Óbidos esclarece sobre notícia de merenda escolar" title="Prefeitura de Óbidos esclarece sobre notícia de merenda escolar" srcset="http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Óbidos-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/04/Prefeitura-de-Óbidos-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/municipios/" style="background:#81d742" rel="category tag">Municípios</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/" title="Prefeitura de Óbidos esclarece sobre notícia de merenda escolar">Prefeitura de Óbidos esclarece sobre notícia de merenda escolar</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/" title="16:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T16:08:21+00:00">29 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/29/prefeitura-de-obidos-esclarece-sobre-noticia-de-merenda-escolar/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu" class="menu"><li id="menu-item-152600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li id="menu-item-152601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li id="menu-item-152602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li id="menu-item-152603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li id="menu-item-152604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li id="menu-item-152605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li id="menu-item-152606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li id="menu-item-152965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize RodaPe_banner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/tv-impacto.jpg" alt="Tv impacto" width="728" height="90"/>
</div></div>
</aside><aside id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">POLÍCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="Delegado e investigadores são presos por corrupção durante operação no Pará"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/08/destaque-446250-preso1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Delegado e investigadores são presos por corrupção durante operação no Pará" title="Delegado e investigadores são presos por corrupção durante operação no Pará" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="Delegado e investigadores são presos por corrupção durante operação no Pará">Delegado e investigadores são presos por corrupção durante operação no Pará</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/" title="17:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-29T17:17:04+00:00">29 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/29/delegado-e-investigadores-sao-presos-por-corrupcao-durante-operacao-no-para/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>O delegado Bruno Fernandes de Lima e os investigadores Cláudio Márcio do Nascimento e Sérgio de Sousa Lago foram presos</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/23/policia-investiga-possivel-acerto-de-contas-em-baleamento-na-bartolomeu-de-gusmao/" title="Polícia investiga possível acerto de contas em baleamento na Bartolomeu de Gusmão"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/Clayton-Bena_Santana-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Polícia investiga possível acerto de contas em baleamento na Bartolomeu de Gusmão" title="Polícia investiga possível acerto de contas em baleamento na Bartolomeu de Gusmão" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/Clayton-Bena_Santana-130x90.jpeg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/Clayton-Bena_Santana-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/23/policia-investiga-possivel-acerto-de-contas-em-baleamento-na-bartolomeu-de-gusmao/" title="Polícia investiga possível acerto de contas em baleamento na Bartolomeu de Gusmão">Polícia investiga possível acerto de contas em baleamento na Bartolomeu de Gusmão</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/23/policia-investiga-possivel-acerto-de-contas-em-baleamento-na-bartolomeu-de-gusmao/" title="17:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-23T17:40:46+00:00">23 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/23/policia-investiga-possivel-acerto-de-contas-em-baleamento-na-bartolomeu-de-gusmao/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/22/preso-por-abuso-sexual-padre-diz-ter-dom-para-reconstituir-virgindade/" title="Preso por abuso sexual, padre diz ter &#8216;dom&#8217; para reconstituir virgindade"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/destaque-444240-padre-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Preso por abuso sexual, padre diz ter &#8216;dom&#8217; para reconstituir virgindade" title="Preso por abuso sexual, padre diz ter &#8216;dom&#8217; para reconstituir virgindade" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/destaque-444240-padre-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/destaque-444240-padre-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/22/preso-por-abuso-sexual-padre-diz-ter-dom-para-reconstituir-virgindade/" title="Preso por abuso sexual, padre diz ter &#8216;dom&#8217; para reconstituir virgindade">Preso por abuso sexual, padre diz ter &#8216;dom&#8217; para reconstituir virgindade</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/22/preso-por-abuso-sexual-padre-diz-ter-dom-para-reconstituir-virgindade/" title="15:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-22T15:52:03+00:00">22 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/22/preso-por-abuso-sexual-padre-diz-ter-dom-para-reconstituir-virgindade/#comments">2</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/15/tres-detentos-utilizam-tunel-para-fugir-do-presidio-do-cucuruna/" title="Três detentos utilizam túnel para fugir do Presídio do Cucurunã"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/foragidosCucuruna-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Três detentos utilizam túnel para fugir do Presídio do Cucurunã" title="Três detentos utilizam túnel para fugir do Presídio do Cucurunã" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/foragidosCucuruna-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/foragidosCucuruna-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/15/tres-detentos-utilizam-tunel-para-fugir-do-presidio-do-cucuruna/" title="Três detentos utilizam túnel para fugir do Presídio do Cucurunã">Três detentos utilizam túnel para fugir do Presídio do Cucurunã</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/15/tres-detentos-utilizam-tunel-para-fugir-do-presidio-do-cucuruna/" title="12:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-15T12:49:48+00:00">15 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/15/tres-detentos-utilizam-tunel-para-fugir-do-presidio-do-cucuruna/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/14/homem-e-preso-por-abusar-de-meninas-de-6-e-10-anos-em-uruara/" title="Homem é preso por abusar de meninas de 6 e 10 anos em Uruará"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/19685878-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Homem é preso por abusar de meninas de 6 e 10 anos em Uruará" title="Homem é preso por abusar de meninas de 6 e 10 anos em Uruará" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/19685878-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/19685878-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/14/homem-e-preso-por-abusar-de-meninas-de-6-e-10-anos-em-uruara/" title="Homem é preso por abusar de meninas de 6 e 10 anos em Uruará">Homem é preso por abusar de meninas de 6 e 10 anos em Uruará</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/14/homem-e-preso-por-abusar-de-meninas-de-6-e-10-anos-em-uruara/" title="17:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-14T17:43:30+00:00">14 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/14/homem-e-preso-por-abusar-de-meninas-de-6-e-10-anos-em-uruara/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-3" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPORTE</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/24/clube-da-bola-ed-1160/" title="Clube da Bola Ed. 1160">Clube da Bola Ed. 1160</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/24/clube-da-bola-ed-1160/" title="14:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-24T14:15:50+00:00">24 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/24/clube-da-bola-ed-1160/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>CLUBE DA BOLA ED. 1160 Ler mais publicações no Calaméo Relacionado</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/24/bate-bola-ed-1160/" title="Bate-Bola Ed. 1160">Bate-Bola Ed. 1160</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/24/bate-bola-ed-1160/" title="14:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-24T14:13:31+00:00">24 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/24/bate-bola-ed-1160/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/17/clube-da-bola-ed-1159/" title="Clube da Bola Ed. 1159">Clube da Bola Ed. 1159</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/17/clube-da-bola-ed-1159/" title="14:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-17T14:48:59+00:00">17 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/17/clube-da-bola-ed-1159/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-6" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinedicas</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/24/annabelle-2-a-criacao-do-mal-critica/" title="Annabelle 2: A Criação do Mal &#8211; Crítica"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/08/ANABELLE-2-CAPA-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Annabelle 2: A Criação do Mal &#8211; Crítica" title="Annabelle 2: A Criação do Mal &#8211; Crítica" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-sociais/"  rel="category tag">Colunas Sociais</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/24/annabelle-2-a-criacao-do-mal-critica/" title="Annabelle 2: A Criação do Mal &#8211; Crítica">Annabelle 2: A Criação do Mal &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/24/annabelle-2-a-criacao-do-mal-critica/" title="15:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-24T15:13:05+00:00">24 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/24/annabelle-2-a-criacao-do-mal-critica/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Annabelle 2: A Criação do Mal (Annabelle Creation) Por: Allan Patrick &#8220;Invocação do Mal&#8221; se tornou um grande sucesso de</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/17/valerian-e-a-cidade-dos-mil-planetas-critica/" title="Valerian e a Cidade dos Mil Planetas &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/valerian-capa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Valerian e a Cidade dos Mil Planetas &#8211; Crítica" title="Valerian e a Cidade dos Mil Planetas &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/valerian-capa-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/valerian-capa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-sociais/"  rel="category tag">Colunas Sociais</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/17/valerian-e-a-cidade-dos-mil-planetas-critica/" title="Valerian e a Cidade dos Mil Planetas &#8211; Crítica">Valerian e a Cidade dos Mil Planetas &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/17/valerian-e-a-cidade-dos-mil-planetas-critica/" title="15:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-17T15:43:11+00:00">17 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/17/valerian-e-a-cidade-dos-mil-planetas-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/10/planeta-dos-macacos-a-guerra-critica/" title="Planeta dos Macacos: A Guerra &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/planeta-dos-macacos-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Planeta dos Macacos: A Guerra &#8211; Crítica" title="Planeta dos Macacos: A Guerra &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/planeta-dos-macacos-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/planeta-dos-macacos-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;<a href="http://oimpacto.com.br/category/colunas-sociais/"  rel="category tag">Colunas Sociais</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/10/planeta-dos-macacos-a-guerra-critica/" title="Planeta dos Macacos: A Guerra &#8211; Crítica">Planeta dos Macacos: A Guerra &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/10/planeta-dos-macacos-a-guerra-critica/" title="14:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-10T14:46:47+00:00">10 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/10/planeta-dos-macacos-a-guerra-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/08/03/dunkirk-critica/" title="DUNKIRK &#8211; CRÍTICA"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/08/dunkirk-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="DUNKIRK &#8211; CRÍTICA" title="DUNKIRK &#8211; CRÍTICA" srcset="http://oimpacto.com.br/wp-content/uploads/2017/08/dunkirk-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/08/dunkirk-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/08/03/dunkirk-critica/" title="DUNKIRK &#8211; CRÍTICA">DUNKIRK &#8211; CRÍTICA</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/08/03/dunkirk-critica/" title="14:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-03T14:55:27+00:00">3 de agosto de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/08/03/dunkirk-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/07/27/transformers-o-ultimo-cavaleiro-critica/" title="Transformers – O Último Cavaleiro &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/07/TRANSFORMS-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Transformers – O Último Cavaleiro &#8211; Crítica" title="Transformers – O Último Cavaleiro &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/07/TRANSFORMS-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/07/TRANSFORMS-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/07/27/transformers-o-ultimo-cavaleiro-critica/" title="Transformers – O Último Cavaleiro &#8211; Crítica">Transformers – O Último Cavaleiro &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/07/27/transformers-o-ultimo-cavaleiro-critica/" title="14:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-27T14:26:42+00:00">27 de julho de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://oimpacto.com.br/author/joroimpacto/" title="joroimpacto">joroimpacto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/07/27/transformers-o-ultimo-cavaleiro-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href='http://www.jobdodaniel.com.br/'><img src='https://2.bp.blogspot.com/-nPN-5CGQjrE/WD5QX7WTYDI/AAAAAAAAKyE/iAU5Gvrn6mccs2gO56TmANEQHvQFtx7PgCLcB/s1600/RodaPe_jdd.png' align="right"></a></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-2" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Digite seu MELHOR e-mail para receber NOTÍCIAS por e-mail.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Endereço de e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Endereço de e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://oimpacto.com.br/2017/08/29/prefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://oimpacto.com.br/tag/amazonia/" class="tag-cloud-link tag-link-139 tag-link-position-1" style="font-size: 8pt;" aria-label="amazônia (1 item)">amazônia</a>
<a href="http://oimpacto.com.br/tag/atletas/" class="tag-cloud-link tag-link-219 tag-link-position-2" style="font-size: 8pt;" aria-label="Atletas (1 item)">Atletas</a>
<a href="http://oimpacto.com.br/tag/corrida/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 8pt;" aria-label="Corrida (1 item)">Corrida</a>
<a href="http://oimpacto.com.br/tag/floresta/" class="tag-cloud-link tag-link-140 tag-link-position-4" style="font-size: 8pt;" aria-label="floresta (1 item)">floresta</a>
<a href="http://oimpacto.com.br/tag/justica/" class="tag-cloud-link tag-link-154 tag-link-position-5" style="font-size: 8pt;" aria-label="Justiça (1 item)">Justiça</a>
<a href="http://oimpacto.com.br/tag/maratona/" class="tag-cloud-link tag-link-217 tag-link-position-6" style="font-size: 8pt;" aria-label="Maratona (1 item)">Maratona</a>
<a href="http://oimpacto.com.br/tag/petroleo-na-amazonia/" class="tag-cloud-link tag-link-141 tag-link-position-7" style="font-size: 8pt;" aria-label="petróleo na amazônia (1 item)">petróleo na amazônia</a>
<a href="http://oimpacto.com.br/tag/policia/" class="tag-cloud-link tag-link-126 tag-link-position-8" style="font-size: 8pt;" aria-label="polícia (1 item)">polícia</a>
<a href="http://oimpacto.com.br/tag/radical/" class="tag-cloud-link tag-link-218 tag-link-position-9" style="font-size: 8pt;" aria-label="Radical (1 item)">Radical</a>
<a href="http://oimpacto.com.br/tag/tv-impacto/" class="tag-cloud-link tag-link-127 tag-link-position-10" style="font-size: 8pt;" aria-label="tv impacto (1 item)">tv impacto</a>
<a href="http://oimpacto.com.br/tag/violencia/" class="tag-cloud-link tag-link-128 tag-link-position-11" style="font-size: 8pt;" aria-label="violência (1 item)">violência</a></div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img src='http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png'>

</div>
		</aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=endereço:+av.+presidente+vargas,+3721+caranazal+-+cep+68040-060+santarém+pará" target="_blank">Endereço: Av. Presidente Vargas, 3721<br/>Caranazal - CEP 68040-060 Santarém Pará </a></div><div class="confit-phone">3523-5688 / 3523-5240</div><div class="confit-hours">Jornal O Impacto, desde 1995</div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin" style="display:none">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://oimpacto.com.br/" title="Jornal O Impacto" ><span>Jornal O Impacto</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.  Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=166359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=5.1&sig=fa4fd1f2482b0958734a089e76d3ff76c3ca1c62#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=120372207&postid=166359&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+seu+coment%C3%A1rio+aqui%3A&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=transparent&lang=pt_BR&jetpack_version=5.1&sig=fa4fd1f2482b0958734a089e76d3ff76c3ca1c62#parent=http%3A%2F%2Foimpacto.com.br%2F2017%2F08%2F29%2Fprefeitura-nao-ajuizou-acao-na-justica-contra-sinprosan%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'120372207',post:'166359',tz:'-3',srv:'oimpacto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '120372207', '166359' ]);
</script>
</body>
</html>