
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta name="google-site-verification" content="wSX4eaUXCgsKIHcvmKrFLdPh9D9vz73KG48JT1-nwro" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oimpacto.com.br/xmlrpc.php" />
<title>Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões &#8211; Jornal O Impacto</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo;" href="http://oimpacto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Impacto &raquo; Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões" href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oimpacto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpusb-style-css'  href='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1513713693' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://oimpacto.com.br/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://oimpacto.com.br/wp-content/themes/joimpacto/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oimpacto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-custom.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://oimpacto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oimpacto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oimpacto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo' href='http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" />
<link rel='shortlink' href='https://wp.me/p894jd-JeR' />
<link rel="alternate" type="application/json+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oimpacto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Jornal O Impacto Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd3333}.fa.search-top:hover{background-color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}.promo-button-area a:hover{border:2px solid #dd3333;background-color:#dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#secondary .widget-title span{background-color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}.footer-widgets-area a:hover{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}a#scroll-up i{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.more-link,.no-post-thumbnail{background-color:#dd3333}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd3333}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span{background-color:#dd3333}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões" />
<meta property="og:url" content="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" />
<meta property="og:description" content="Trezentos milhões de reais. Este é o valor mínimo a ser pago aos ganhadores da Mega-Sena da Virada, que será sorteada a partir das 20h50 (horário de Brasília) de hoje (31). Segundo a Caixa Econômic…" />
<meta property="article:published_time" content="2017-12-31T20:59:16+00:00" />
<meta property="article:modified_time" content="2017-12-31T20:59:16+00:00" />
<meta property="og:site_name" content="Jornal O Impacto" />
<meta property="og:image" content="http://oimpacto.com.br/wp-content/uploads/2017/12/images.jpg" />
<meta property="og:image:width" content="467" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões" />
<meta name="twitter:image" content="http://oimpacto.com.br/wp-content/uploads/2017/12/images.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-173901 single-format-standard left-sidebar wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
     Santarém, segunda-feira, 1 de Janeiro de 2018   </div>

                  
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home"><img src="http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png" alt="Jornal O Impacto"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://oimpacto.com.br/" title="Jornal O Impacto" rel="home">Jornal O Impacto</a>
                        </h3>
                     							                        <p id="site-description">Notícias de Santarém, Pará, Amazônia, Brasil</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wp_bannerize-2" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize topoBanner">
<div><img src="http://oimpacto.hospedagemdesites.ws/wp-content/uploads/2016/11/banner-anuncie-1.jpg" alt="" width="728" height="90"/>
</div></div>
</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://oimpacto.com.br/" title="Jornal O Impacto"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-152144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152144"><a href="http://oimpacto.com.br/category/bocao/">BOCÃO</a></li>
<li id="menu-item-161850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161850"><a href="http://oimpacto.com.br/tv-impacto/">Tv Impacto</a></li>
<li id="menu-item-152148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152148"><a href="http://oimpacto.com.br/category/colunas-sociais/">Colunas Sociais</a>
<ul class="sub-menu">
	<li id="menu-item-154312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154312"><a href="http://oimpacto.com.br/category/colunas-sociais/jorge-serique-social/">Jorge Serique &#8211; Social</a></li>
	<li id="menu-item-154313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154313"><a href="http://oimpacto.com.br/category/colunas-sociais/jr-castanho/">Jr. Castanho</a></li>
	<li id="menu-item-154314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154314"><a href="http://oimpacto.com.br/category/mirian-pardoso/">Mirian Pedroso</a></li>
	<li id="menu-item-154315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154315"><a href="http://oimpacto.com.br/category/colunas-sociais/odilson-rocha/">Odilson Rocha</a></li>
	<li id="menu-item-157082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157082"><a href="http://oimpacto.com.br/category/edmundo-baia/">Amazônia News</a></li>
	<li id="menu-item-154316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154316"><a href="http://oimpacto.com.br/category/colunas-sociais/sandra-gama/">Sandra Gama</a></li>
	<li id="menu-item-157081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157081"><a href="http://oimpacto.com.br/category/oriximina/">Nelson Vinencci</a></li>
	<li id="menu-item-157083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157083"><a href="http://oimpacto.com.br/category/click-society/">Click Society</a></li>
</ul>
</li>
<li id="menu-item-154311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154311"><a href="http://oimpacto.com.br/category/artigos/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
	<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
	<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
	<li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
	<li id="menu-item-153697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153697"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
	<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
	<li id="menu-item-153699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153699"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
	<li id="menu-item-159626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159626"><a href="http://oimpacto.com.br/category/eduardo-fonseca/">Eduardo Fonseca</a></li>
	<li id="menu-item-158399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158399"><a href="http://oimpacto.com.br/category/cinedicas/">Cinedicas</a></li>
	<li id="menu-item-153700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153700"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul>
</li>
<li id="menu-item-152149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152149"><a href="http://oimpacto.com.br/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-154317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154317"><a href="http://oimpacto.com.br/category/esporte/bena-santana/">Bate Bola</a></li>
	<li id="menu-item-154318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154318"><a href="http://oimpacto.com.br/category/colares/">Clube da Bola</a></li>
</ul>
</li>
<li id="menu-item-152434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152434"><a href="http://oimpacto.com.br/category/artigos/">Artigos</a></li>
<li id="menu-item-152150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152150"><a href="http://oimpacto.com.br/category/o-impacto-virtual/">EDIÇÕES</a></li>
<li id="menu-item-152153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152153"><a href="http://oimpacto.com.br/category/municipios/">Municípios</a></li>
<li id="menu-item-156141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156141"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152333"><a href="http://oimpacto.com.br/olausuario/">Fale Conosco</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://oimpacto.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar no Oimpacto" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-173901" class="post-173901 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas">
	
   
         <div class="featured-image">
               <img width="467" height="315" src="http://oimpacto.com.br/wp-content/uploads/2017/12/images.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/images.jpg 467w, http://oimpacto.com.br/wp-content/uploads/2017/12/images-300x202.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" title="17:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-31T17:59:16+00:00">31 de dezembro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>

               <span class="comments"><a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/#respond"><i class="fa fa-comment"></i> 0 Comentário</a></span>
      </div>
   	<div class="entry-content clearfix">
   					<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F"
		     	 data-element-title="Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es"
			     data-attr-reference="173901"
			     data-attr-nonce="7b3145c00a"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F&text=Acabei de ver%20Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div><p>Trezentos milhões de reais. Este é o valor mínimo a ser pago aos ganhadores da Mega-Sena da Virada, que será sorteada a partir das 20h50 (horário de Brasília) de hoje (31). Segundo a Caixa Econômica Federal, a quantidade de bilhetes vendidos superou as expectativas horas antes do encerramento das apostas, que podem ser feitas até as 14 horas de hoje, em qualquer casa lotérica do país.</p>
<p>Ontem (30), a Caixa calculava que o valor do prêmio atingiria R$ 280 milhões, o que já representaria o maior valor pago na história das loterias brasileiras.</p>
<p>De acordo com a Caixa, se aplicados integralmente em uma conta-poupança, os R$ 300 milhões renderiam o equivalente a cerca de R$ 1,3 milhão mensais. O valor integral ainda é o suficiente para a compra de 130 imóveis de R$ 2,3 milhões cada ou de 20 iates de luxo.</p>
<p>A aposta simples custa R$ 3,50 e pode ser feita nos volantes especiais da Mega da Virada ou nos volantes comuns da Mega-Sena. Já quem tem conta corrente na Caixa pode fazer suas apostas pelo computador, tablet ou smartphone, utilizando o Internet Banking. O sorteio será transmitido ao vivo, pelas principais emissoras de tv do país.</p>
<p>Fonte: Agencia Brasil</p>
			<div class="wpusb wpusb-buttons  "
		     	 id="wpusb-container-buttons"
				 data-element-url="http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F"
		     	 data-element-title="Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es"
			     data-attr-reference="173901"
			     data-attr-nonce="7b3145c00a"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es%20☛%20http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-whatsapp-wpusb="https://web.whatsapp.com/"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar via WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartilhar no Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Compartilhar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F&text=Acabei de ver%20Caixa%20eleva%20estimativa%20do%20pr%C3%AAmio%20da%20Mega-Sena%20da%20Virada%20para%20R%24%20300%20milh%C3%B5es%20-%20Clique para ver também%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweetar"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Tweetar"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Foimpacto.com.br%2F2017%2F12%2F31%2Fcaixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Imprimir via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-buttons "></i>
				   <span class="wpusb-btn-inside" data-title="Imprimir"></span>
				</a>
				
			</div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/" rel="prev"><span class="meta-nav">&larr;</span> Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oimpacto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='173901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="716f93e102" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="cont_bc9cf25fc760656ec54ae5c531108644"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/bc9cf25fc760656ec54ae5c531108644"></script>
</div></div></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >ÚLTIMAS</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" title="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/12/images-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões" title="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" title="Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões">Caixa eleva estimativa do prêmio da Mega-Sena da Virada para R$ 300 milhões</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/" title="17:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-31T17:59:16+00:00">31 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/31/caixa-eleva-estimativa-do-premio-da-mega-sena-da-virada-para-r-300-milhoes/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Trezentos milhões de reais. Este é o valor mínimo a ser pago aos ganhadores da Mega-Sena da Virada, que será</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/" title="Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/CarroColisao-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo" title="Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/CarroColisao-1-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/12/CarroColisao-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/ultimas/"  rel="category tag">Últimas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/" title="Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo">Colisão entre veículos quase acaba em tragédia em Santarém; veja o vídeo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/" title="09:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-30T09:04:51+00:00">30 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/30/colisao-entre-veiculos-quase-acaba-em-tragedia-em-santarem-veja-o-video/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/30/confira-a-programacao-de-reveillon-na-area-urbana-de-santarem-e-em-alter-do-chao/" title="Confira a programação de Réveillon na área urbana de Santarém e em Alter do Chão"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/Orla-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Confira a programação de Réveillon na área urbana de Santarém e em Alter do Chão" title="Confira a programação de Réveillon na área urbana de Santarém e em Alter do Chão" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/Orla-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/12/Orla-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/30/confira-a-programacao-de-reveillon-na-area-urbana-de-santarem-e-em-alter-do-chao/" title="Confira a programação de Réveillon na área urbana de Santarém e em Alter do Chão">Confira a programação de Réveillon na área urbana de Santarém e em Alter do Chão</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/30/confira-a-programacao-de-reveillon-na-area-urbana-de-santarem-e-em-alter-do-chao/" title="08:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-30T08:37:46+00:00">30 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/30/confira-a-programacao-de-reveillon-na-area-urbana-de-santarem-e-em-alter-do-chao/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/30/procon-municipal-cadastra-pessoas-para-negociacao-de-dividas-com-empresas/" title="Procon Municipal cadastra pessoas para negociação de dívidas com empresas"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/07/Procon-fiscalkiza-comércio-de-Alter-do-Chão-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Procon Municipal cadastra pessoas para negociação de dívidas com empresas" title="Procon Municipal cadastra pessoas para negociação de dívidas com empresas" srcset="http://oimpacto.com.br/wp-content/uploads/2017/07/Procon-fiscalkiza-comércio-de-Alter-do-Chão-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/07/Procon-fiscalkiza-comércio-de-Alter-do-Chão-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/atualidades/"  rel="category tag">Atualidades</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/30/procon-municipal-cadastra-pessoas-para-negociacao-de-dividas-com-empresas/" title="Procon Municipal cadastra pessoas para negociação de dívidas com empresas">Procon Municipal cadastra pessoas para negociação de dívidas com empresas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/30/procon-municipal-cadastra-pessoas-para-negociacao-de-dividas-com-empresas/" title="08:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-30T08:29:37+00:00">30 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/30/procon-municipal-cadastra-pessoas-para-negociacao-de-dividas-com-empresas/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu" class="menu"><li id="menu-item-152600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li id="menu-item-152601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li id="menu-item-152602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li id="menu-item-152603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li id="menu-item-152604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li id="menu-item-152605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li id="menu-item-152606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li id="menu-item-152965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="wp_bannerize-4" class="widget WPBannerizeWidget clearfix"><div class="wp_bannerize RodaPe_banner">
<div><img src="http://oimpacto.com.br/wp-content/uploads/2016/11/tv-impacto.jpg" alt="Tv impacto" width="728" height="90"/>
</div></div>
</aside><aside id="colormag_featured_posts_widget-5" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">POLÍCIA</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/29/para-e-o-2o-estado-onde-mais-se-mata-pm/" title="Pará é o 2º Estado onde mais se mata PM"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/06/Violência-no-Pará-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Pará é o 2º Estado onde mais se mata PM" title="Pará é o 2º Estado onde mais se mata PM" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/29/para-e-o-2o-estado-onde-mais-se-mata-pm/" title="Pará é o 2º Estado onde mais se mata PM">Pará é o 2º Estado onde mais se mata PM</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/29/para-e-o-2o-estado-onde-mais-se-mata-pm/" title="15:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-29T15:28:01+00:00">29 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/29/para-e-o-2o-estado-onde-mais-se-mata-pm/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Somente neste ano, foram 35 assassinatos, de acordo com o sargento Francisco Xavier, da Associação Nacional dos Militares do Brasil</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/23/sargento-da-pm-e-morto-apos-ser-assaltado-em-castanhal/" title="Sargento da PM é morto após ser assaltado em Castanhal"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-474912-pmorreu-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sargento da PM é morto após ser assaltado em Castanhal" title="Sargento da PM é morto após ser assaltado em Castanhal" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-474912-pmorreu-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-474912-pmorreu-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/23/sargento-da-pm-e-morto-apos-ser-assaltado-em-castanhal/" title="Sargento da PM é morto após ser assaltado em Castanhal">Sargento da PM é morto após ser assaltado em Castanhal</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/23/sargento-da-pm-e-morto-apos-ser-assaltado-em-castanhal/" title="07:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-23T07:36:47+00:00">23 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/23/sargento-da-pm-e-morto-apos-ser-assaltado-em-castanhal/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/16/58-detentos-fugiram-da-penitenciaria-de-americano-confirma-susipe/" title="58 detentos fugiram da Penitenciária de Americano, confirma Susipe"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/mortoAmericano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="58 detentos fugiram da Penitenciária de Americano, confirma Susipe" title="58 detentos fugiram da Penitenciária de Americano, confirma Susipe" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/16/58-detentos-fugiram-da-penitenciaria-de-americano-confirma-susipe/" title="58 detentos fugiram da Penitenciária de Americano, confirma Susipe">58 detentos fugiram da Penitenciária de Americano, confirma Susipe</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/16/58-detentos-fugiram-da-penitenciaria-de-americano-confirma-susipe/" title="07:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-16T07:59:54+00:00">16 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/16/58-detentos-fugiram-da-penitenciaria-de-americano-confirma-susipe/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/13/em-belemdiretor-do-sindicato-dos-rodoviarios-e-assassinado-apos-paralisacao/" title="Em Belém,diretor do Sindicato dos Rodoviários é assassinado após paralisação"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-472498-gerson-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em Belém,diretor do Sindicato dos Rodoviários é assassinado após paralisação" title="Em Belém,diretor do Sindicato dos Rodoviários é assassinado após paralisação" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-472498-gerson-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-472498-gerson-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/13/em-belemdiretor-do-sindicato-dos-rodoviarios-e-assassinado-apos-paralisacao/" title="Em Belém,diretor do Sindicato dos Rodoviários é assassinado após paralisação">Em Belém,diretor do Sindicato dos Rodoviários é assassinado após paralisação</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/13/em-belemdiretor-do-sindicato-dos-rodoviarios-e-assassinado-apos-paralisacao/" title="07:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-13T07:12:19+00:00">13 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/13/em-belemdiretor-do-sindicato-dos-rodoviarios-e-assassinado-apos-paralisacao/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/08/mulher-e-esfaqueada-no-bairro-santo-andre-acusado-e-esposo-da-vitima/" title="Mulher é esfaqueada no bairro Santo André; acusado é esposo da vítima"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/ForagidoFacaEsposa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mulher é esfaqueada no bairro Santo André; acusado é esposo da vítima" title="Mulher é esfaqueada no bairro Santo André; acusado é esposo da vítima" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/policia/"  rel="category tag">Polícia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/08/mulher-e-esfaqueada-no-bairro-santo-andre-acusado-e-esposo-da-vitima/" title="Mulher é esfaqueada no bairro Santo André; acusado é esposo da vítima">Mulher é esfaqueada no bairro Santo André; acusado é esposo da vítima</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/08/mulher-e-esfaqueada-no-bairro-santo-andre-acusado-e-esposo-da-vitima/" title="11:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-08T11:12:16+00:00">8 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/08/mulher-e-esfaqueada-no-bairro-santo-andre-acusado-e-esposo-da-vitima/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-3" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPORTE</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/28/clube-da-bola-ed-1178/" title="Clube da Bola Ed. 1178">Clube da Bola Ed. 1178</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/28/clube-da-bola-ed-1178/" title="14:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-28T14:19:39+00:00">28 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/28/clube-da-bola-ed-1178/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Clube da Bola Ed. 1178 Ler mais publicações no Calaméo</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/28/bate-bola-ed-1178/" title="Bate-Bola Ed. 1178">Bate-Bola Ed. 1178</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/28/bate-bola-ed-1178/" title="14:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-28T14:13:17+00:00">28 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/28/bate-bola-ed-1178/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/colares/"  rel="category tag">Colares</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/21/clube-da-bola-ed-1177/" title="Clube da Bola Ed. 1177">Clube da Bola Ed. 1177</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/21/clube-da-bola-ed-1177/" title="16:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T16:30:16+00:00">21 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/21/clube-da-bola-ed-1177/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                                    <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/bena-santana/"  rel="category tag">Bena Santana</a>&nbsp;<a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/21/bate-bola-ed-1177/" title="Bate-Bola Ed. 1177">Bate-Bola Ed. 1177</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/21/bate-bola-ed-1177/" title="16:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T16:26:25+00:00">21 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/21/bate-bola-ed-1177/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/15/montealegrense-assume-presidencia-da-cbf-apos-suspensao-de-del-nero/" title="Montealegrense assume presidência da CBF após suspensão de Del Nero"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-473148-coronel-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Montealegrense assume presidência da CBF após suspensão de Del Nero" title="Montealegrense assume presidência da CBF após suspensão de Del Nero" srcset="http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-473148-coronel-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/12/destaque-473148-coronel-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/esporte/"  rel="category tag">Esporte</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/15/montealegrense-assume-presidencia-da-cbf-apos-suspensao-de-del-nero/" title="Montealegrense assume presidência da CBF após suspensão de Del Nero">Montealegrense assume presidência da CBF após suspensão de Del Nero</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/15/montealegrense-assume-presidencia-da-cbf-apos-suspensao-de-del-nero/" title="15:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-15T15:34:24+00:00">15 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/15/montealegrense-assume-presidencia-da-cbf-apos-suspensao-de-del-nero/#comments">1</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="colormag_featured_posts_widget-6" class="widget widget_featured_posts widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinedicas</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/12/06/jogos-mortais-jigsaw-critica/" title="Jogos Mortais – Jigsaw &#8211; Crítica"><img width="390" height="205" src="http://oimpacto.com.br/wp-content/uploads/2017/12/JIGSAW-CAPA-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Jogos Mortais – Jigsaw &#8211; Crítica" title="Jogos Mortais – Jigsaw &#8211; Crítica" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/12/06/jogos-mortais-jigsaw-critica/" title="Jogos Mortais – Jigsaw &#8211; Crítica">Jogos Mortais – Jigsaw &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/12/06/jogos-mortais-jigsaw-critica/" title="12:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T12:59:10+00:00">6 de dezembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/12/06/jogos-mortais-jigsaw-critica/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Jogos Mortais – Jigsaw (Jigsaw) No ano de 2004, foi lançado o primeiro &#8220;Jogos Mortais&#8221;, que entregou uma trama inovadora</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/11/30/pai-em-dose-dupla-2-critica/" title="Pai em Dose Dupla 2 &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/11/PAI-EM-DOSE-DUPLA-02-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pai em Dose Dupla 2 &#8211; Crítica" title="Pai em Dose Dupla 2 &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/11/PAI-EM-DOSE-DUPLA-02-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/11/PAI-EM-DOSE-DUPLA-02-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/11/30/pai-em-dose-dupla-2-critica/" title="Pai em Dose Dupla 2 &#8211; Crítica">Pai em Dose Dupla 2 &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/11/30/pai-em-dose-dupla-2-critica/" title="16:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-30T16:23:57+00:00">30 de novembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/11/30/pai-em-dose-dupla-2-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/11/24/liga-da-justica-critica/" title="Liga da Justiça &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/11/liga-da-justiça-capa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Liga da Justiça &#8211; Crítica" title="Liga da Justiça &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/11/liga-da-justiça-capa-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/11/liga-da-justiça-capa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/11/24/liga-da-justica-critica/" title="Liga da Justiça &#8211; Crítica">Liga da Justiça &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/11/24/liga-da-justica-critica/" title="09:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-24T09:18:31+00:00">24 de novembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/11/24/liga-da-justica-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/11/16/gosto-se-discute-critica/" title="Gosto se Discute &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/11/Gosto-se-Discute-capa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gosto se Discute &#8211; Crítica" title="Gosto se Discute &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/11/Gosto-se-Discute-capa-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/11/Gosto-se-Discute-capa-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/11/16/gosto-se-discute-critica/" title="Gosto se Discute &#8211; Crítica">Gosto se Discute &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/11/16/gosto-se-discute-critica/" title="14:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-16T14:48:37+00:00">16 de novembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/11/16/gosto-se-discute-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://oimpacto.com.br/2017/11/09/big-pai-big-filho-critica/" title="Big Pai, Big Filho &#8211; Crítica"><img width="130" height="90" src="http://oimpacto.com.br/wp-content/uploads/2017/11/big-pai-big-filho-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Big Pai, Big Filho &#8211; Crítica" title="Big Pai, Big Filho &#8211; Crítica" srcset="http://oimpacto.com.br/wp-content/uploads/2017/11/big-pai-big-filho-130x90.jpg 130w, http://oimpacto.com.br/wp-content/uploads/2017/11/big-pai-big-filho-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://oimpacto.com.br/category/artigos/"  rel="category tag">Artigos</a>&nbsp;<a href="http://oimpacto.com.br/category/cinedicas/"  rel="category tag">Cinedicas</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://oimpacto.com.br/2017/11/09/big-pai-big-filho-critica/" title="Big Pai, Big Filho &#8211; Crítica">Big Pai, Big Filho &#8211; Crítica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://oimpacto.com.br/2017/11/09/big-pai-big-filho-critica/" title="17:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-09T17:19:27+00:00">9 de novembro de 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="" title=""></a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://oimpacto.com.br/2017/11/09/big-pai-big-filho-critica/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href='http://www.jobdodaniel.com.br/'><img src='https://2.bp.blogspot.com/-nPN-5CGQjrE/WD5QX7WTYDI/AAAAAAAAKyE/iAU5Gvrn6mccs2gO56TmANEQHvQFtx7PgCLcB/s1600/RodaPe_jdd.png' align="right"></a></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Artigos</span></h3><div class="menu-lateral_menu-container"><ul id="menu-lateral_menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152600"><a href="http://oimpacto.com.br/category/artigos/coluna-impacto/">Coluna Impacto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152601"><a href="http://oimpacto.com.br/category/artigos/dr-jose-olivar/">Dr. José Olivar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152602"><a href="http://oimpacto.com.br/category/artigos/milton-correa/">Milton Corrêa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152603"><a href="http://oimpacto.com.br/category/artigos/noticias-da-oab-santarem/">Notícias da OAB Santarém</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152604"><a href="http://oimpacto.com.br/category/artigos/ronaldo-campos/">Ronaldo Campos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152605"><a href="http://oimpacto.com.br/category/artigos/sergio-santanna/">Sérgio Sant’anna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152606"><a href="http://oimpacto.com.br/category/artigos/thompson-mota/">Thompson Mota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152965"><a href="http://oimpacto.com.br/category/licencas-e-editais/">Licenças e Editais</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://oimpacto.com.br/tag/amazonia/" class="tag-cloud-link tag-link-139 tag-link-position-1" style="font-size: 8pt;" aria-label="amazônia (1 item)">amazônia</a>
<a href="http://oimpacto.com.br/tag/atletas/" class="tag-cloud-link tag-link-219 tag-link-position-2" style="font-size: 8pt;" aria-label="Atletas (1 item)">Atletas</a>
<a href="http://oimpacto.com.br/tag/corrida/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 8pt;" aria-label="Corrida (1 item)">Corrida</a>
<a href="http://oimpacto.com.br/tag/floresta/" class="tag-cloud-link tag-link-140 tag-link-position-4" style="font-size: 8pt;" aria-label="floresta (1 item)">floresta</a>
<a href="http://oimpacto.com.br/tag/justica/" class="tag-cloud-link tag-link-154 tag-link-position-5" style="font-size: 8pt;" aria-label="Justiça (1 item)">Justiça</a>
<a href="http://oimpacto.com.br/tag/maratona/" class="tag-cloud-link tag-link-217 tag-link-position-6" style="font-size: 8pt;" aria-label="Maratona (1 item)">Maratona</a>
<a href="http://oimpacto.com.br/tag/petroleo-na-amazonia/" class="tag-cloud-link tag-link-141 tag-link-position-7" style="font-size: 8pt;" aria-label="petróleo na amazônia (1 item)">petróleo na amazônia</a>
<a href="http://oimpacto.com.br/tag/policia/" class="tag-cloud-link tag-link-126 tag-link-position-8" style="font-size: 8pt;" aria-label="polícia (1 item)">polícia</a>
<a href="http://oimpacto.com.br/tag/radical/" class="tag-cloud-link tag-link-218 tag-link-position-9" style="font-size: 8pt;" aria-label="Radical (1 item)">Radical</a>
<a href="http://oimpacto.com.br/tag/tv-impacto/" class="tag-cloud-link tag-link-127 tag-link-position-10" style="font-size: 8pt;" aria-label="tv impacto (1 item)">tv impacto</a>
<a href="http://oimpacto.com.br/tag/violencia/" class="tag-cloud-link tag-link-128 tag-link-position-11" style="font-size: 8pt;" aria-label="violência (1 item)">violência</a></div>
</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img src='http://oimpacto.com.br/wp-content/uploads/2016/12/oimpacto_logo2.png'>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin" style="display:none">
   						<div class="copyright">Copyright &copy; 2018 <a href="http://oimpacto.com.br/" title="Jornal O Impacto" ><span>Jornal O Impacto</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.  Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'joimpacto';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.36.3'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/themes/joimpacto/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/oimpacto.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='http://oimpacto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'120372207',post:'173901',tz:'-3',srv:'oimpacto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '120372207', '173901' ]);
</script>
</body>
</html>